<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี - amarinbabyandkids</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.amarinbabyandkids.com/xmlrpc.php" />

    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>

<!-- AD BANNER -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/abk-300x250_1', [300, 250], 'abk-300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250_2', [300, 250], 'abk-300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250_3', [300, 250], 'abk-300x250-3').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250-mobile', [300, 250], 'abk-300x250-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x600_1', [300, 600], 'abk-300x600-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-750x200_1', [750, 200], 'abk-750x200-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-970x250_1', [970, 250], 'abk-970x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-970x250_2', [970, 250], 'abk-970x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-728x90-2', [728, 90], 'abk-728x90-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-728x90_1', [728, 90], 'abk-728x90_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-320x100-mobile-1', [320, 100], 'abk-320x100-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-320x100-mobile-2', [320, 100], 'abk-320x100-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-320x100-mobile-3', [320, 100], 'abk-320x100-mobile-3').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-320x100-mobile-4', [320, 100], 'abk-320x100-mobile-4').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250-incontent-1', [300, 250], 'abk-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250-mobile-2', [300, 250], 'div-gpt-ad-1478515288536-0').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250-lightbox', [300, 250], 'abk-300x250-lightbox').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-640x480-lightbox-1', [640, 480], 'abk-640x480-lightbox-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-320x100-mobile-footer', [320, 100], 'abk-320x100-mobile-footer').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- AD BANNER END -->

<!-- FB App -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1437$
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))";
</script>



<!-- End FB App -->

<style>
.desktop,.mobile{
	margin-left:auto;
	margin-right:auto;
	text-align:center;
	padding-top:10px;
}
@media(max-width:640px){
	.desktop{
		display:none;
	}
}
@media(min-width:640px){
	.mobile{
		display:none;
	}
}
</style>

    
    <meta property="og:image" content="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/first-year.jpg" /><meta name="author" content="iammelon">

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี การปูพื้นฐานให้ลูกเป็นเด็กเก่ง ฉลาดที่จะเรียนรู้ ต้องเริ่มมาจากพ่อแม่ที่เป็นครูคนแรกของลูก ที่เริ่มจากการส่งเสริม"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/" />
<link rel="next" href="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี - amarinbabyandkids" />
<meta property="og:description" content="ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี การปูพื้นฐานให้ลูกเป็นเด็กเก่ง ฉลาดที่จะเรียนรู้ ต้องเริ่มมาจากพ่อแม่ที่เป็นครูคนแรกของลูก ที่เริ่มจากการส่งเสริม" />
<meta property="og:url" content="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/" />
<meta property="og:site_name" content="amarinbabyandkids" />
<meta property="article:publisher" content="https://www.facebook.com/AmarinBabyAndKids/" />
<meta property="article:tag" content="พัฒนาการสมอง" />
<meta property="article:tag" content="ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี" />
<meta property="article:section" content="Tips For Parents" />
<meta property="article:published_time" content="2017-01-21T15:07:15+00:00" />
<meta property="fb:app_id" content="143789739117546" />
<meta property="og:image" content="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/Babys-brain.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี การปูพื้นฐานให้ลูกเป็นเด็กเก่ง ฉลาดที่จะเรียนรู้ ต้องเริ่มมาจากพ่อแม่ที่เป็นครูคนแรกของลูก ที่เริ่มจากการส่งเสริม" />
<meta name="twitter:title" content="ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี - amarinbabyandkids" />
<meta name="twitter:image" content="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/Babys-brain.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amarinbabyandkids &raquo; Feed" href="http://www.amarinbabyandkids.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blackribbon-css'  href='http://www.amarinbabyandkids.com/wp-content/plugins/blackribbon/css/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.amarinbabyandkids.com/wp-content/plugins/popup-maker/assets/css/site.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.amarinbabyandkids.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.amarinbabyandkids.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amarinbabyandkids.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amarinbabyandkids.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://wp.me/p7cSWh-f4a' />
<link rel="alternate" type="application/json+oembed" href="http://www.amarinbabyandkids.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fparenting%2Factivities-for-babys-first-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amarinbabyandkids.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fparenting%2Factivities-for-babys-first-year%2F&#038;format=xml" />
<meta property="fb:app_id" content="1264291556920749"/><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1128327015339312954']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- PAGINATION POSITION -->

<script type="text/javascript">
jQuery(function($){
$(document).ready(function(){
console.log("swap div");
$(".page-nav").prependTo("#wpdevar_comment_1");
});
});
</script>

<!-- Cxense script end -->

<script type="text/javascript">
       $(document).ready(function(){
     $(".page-nav").prependTo(".jp-relatedposts");
});
</script>


<!-- script facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- script facebook end-->    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.amarinbabyandkids.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.amarinbabyandkids.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20788364-4', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">.main-color .post-meta a{color:#666 !important}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-57918 single-format-standard activities-for-babys-first-year wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-abk-container"><ul id="menu-main-menu-abk" class="td-mobile-main-menu"><li id="menu-item-54578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-54578"><a href="http://www.amarinbabyandkids.com/category/pregnancy/">ตั้งครรภ์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54588"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/">เตรียมตัวตั้งครรภ์<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-56820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56820"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/birth-control/">คุมกำเนิด</a></li>
		<li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56821"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/infertility/">มีลูกยาก</a></li>
		<li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56822"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/preparation/">วางแผนมีลูก</a></li>
		<li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56823"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/nutrition/">โภชนาการเพื่อเตรียมตั้งครรภ์</a></li>
	</ul>
</li>
	<li id="menu-item-54590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54590"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/">คุณแม่ตั้งครรภ์<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-56826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56826"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/the-series/">Pregnancy the Series</a></li>
		<li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56827"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/week-by-week/">พัฒนาการลูกในครรภ์</a></li>
		<li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56824"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/mom-health/">สุขภาพแม่ท้องและข้อควรระวัง</a></li>
		<li id="menu-item-56825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56825"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/mom-nutrition/">โภชนาการแม่ท้อง</a></li>
	</ul>
</li>
	<li id="menu-item-54591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54591"><a href="http://www.amarinbabyandkids.com/category/pregnancy/birth/">การคลอด &#038; หลังคลอด</a></li>
	<li id="menu-item-54592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54592"><a href="http://www.amarinbabyandkids.com/category/pregnancy/baby-feeding/">การให้นมลูก</a></li>
</ul>
</li>
<li id="menu-item-54579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54579"><a href="http://www.amarinbabyandkids.com/category/parenting/">เทคนิคเลี้ยงลูก<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54595"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/">ทารก 0-1 ปี<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-56828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56828"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/baby-care/">การดูแลทารกแรกเกิด</a></li>
		<li id="menu-item-56829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56829"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/baby-qa/">คุณหมอถามตอบ (ทารก)</a></li>
		<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56830"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/baby-development/">พัฒนาการทารก</a></li>
		<li id="menu-item-56831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56831"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/baby-health/">สุขภาพทารกและข้อควรระวัง</a></li>
	</ul>
</li>
	<li id="menu-item-54596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54596"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/">เด็ก 1-3 ปี<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56834"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-care/">การดูแลเด็กวัยเตาะแตะ</a></li>
		<li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56835"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-qa/">คุณหมอถามตอบ (เด็ก 1-3 ขวบ)</a></li>
		<li id="menu-item-56836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56836"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-development/">พัฒนาการเด็กวัยเตาะแตะ</a></li>
		<li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56837"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/teach-toddler/">สอนลูกฉลาดและเป็นคนดี (1-3 ปี)</a></li>
		<li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56838"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-health/">สุขภาพเด็กวัยเตาะแตะและข้อควรระวัง</a></li>
		<li id="menu-item-56839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56839"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-nutrition/">โภชนาการเด็กวัยเตาะแตะ</a></li>
	</ul>
</li>
	<li id="menu-item-54597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54597"><a href="http://www.amarinbabyandkids.com/category/pre-school/">เด็ก 3-6 ปี<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-56845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56845"><a href="http://www.amarinbabyandkids.com/category/pre-school/child-care/">การดูแลเด็กวัยอนุบาล</a></li>
		<li id="menu-item-56850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56850"><a href="http://www.amarinbabyandkids.com/category/pre-school/teach-pre-school/">สอนลูกฉลาดและเป็นคนดี (3-6 ปี)</a></li>
		<li id="menu-item-56846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56846"><a href="http://www.amarinbabyandkids.com/category/pre-school/child-development/">พัฒนาการเด็กวัยอนุบาล</a></li>
		<li id="menu-item-56847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56847"><a href="http://www.amarinbabyandkids.com/category/pre-school/child-health/">สุขภาพเด็กวัยอนุบาลและข้อควรระวัง</a></li>
		<li id="menu-item-56848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a href="http://www.amarinbabyandkids.com/category/pre-school/child-nutrition/">โภชนาการเด็กวัยอนุบาล</a></li>
	</ul>
</li>
	<li id="menu-item-54598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54598"><a href="http://www.amarinbabyandkids.com/category/kids/">เด็ก 6-12 ปี<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-56843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56843"><a href="http://www.amarinbabyandkids.com/category/kids/kid-care/">การดูแลเด็กวัยประถม</a></li>
		<li id="menu-item-56844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56844"><a href="http://www.amarinbabyandkids.com/category/kids/kid-development/">พัฒนาการและพฤติกรรมเด็กวัยประถม</a></li>
		<li id="menu-item-56840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56840"><a href="http://www.amarinbabyandkids.com/category/kids/teach-kid/">สอนลูกฉลาดและเป็นคนดี (6-12 ปี)</a></li>
		<li id="menu-item-56841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56841"><a href="http://www.amarinbabyandkids.com/category/kids/kid-health/">สุขภาพเด็กวัยประถมและข้อควรระวัง</a></li>
		<li id="menu-item-56842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56842"><a href="http://www.amarinbabyandkids.com/category/kids/kid-nutrition/">โภชนาการเด็กวัยประถม</a></li>
	</ul>
</li>
	<li id="menu-item-54599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54599"><a href="http://www.amarinbabyandkids.com/category/parenting/parenting-tips/">ห้องเรียนพ่อแม่</a></li>
</ul>
</li>
<li id="menu-item-54580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54580"><a href="http://www.amarinbabyandkids.com/category/food-nutrition/">อาหาร &#038; โภชนาการ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54602"><a href="http://www.amarinbabyandkids.com/category/food-nutrition/pragnancy-nutrition/">อาหารแม่ท้อง</a></li>
	<li id="menu-item-54600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54600"><a href="http://www.amarinbabyandkids.com/category/food-nutrition/baby-nutrition/">อาหารทารก</a></li>
	<li id="menu-item-54601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54601"><a href="http://www.amarinbabyandkids.com/category/food-nutrition/kids-nutrition/">อาหารเด็ก</a></li>
</ul>
</li>
<li id="menu-item-54581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54581"><a href="http://www.amarinbabyandkids.com/category/health/">คลินิกสุขภาพ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54610"><a href="http://www.amarinbabyandkids.com/category/health/disease/">โรคที่ต้องระวัง</a></li>
	<li id="menu-item-54612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54612"><a href="http://www.amarinbabyandkids.com/category/health/accident/">การป้องกันอุบัติเหตุ</a></li>
	<li id="menu-item-54609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54609"><a href="http://www.amarinbabyandkids.com/category/health/qa/">ปรึกษาคุณหมอ</a></li>
	<li id="menu-item-54611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54611"><a href="http://www.amarinbabyandkids.com/category/health/hospital/">โรงพยาบาล</a></li>
</ul>
</li>
<li id="menu-item-54582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54582"><a href="http://www.amarinbabyandkids.com/category/review/">รีวิว<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55185"><a href="http://www.amarinbabyandkids.com/category/review/products-review/">รีวิวสินค้าแม่และเด็ก</a></li>
	<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55181"><a href="http://www.amarinbabyandkids.com/category/review/hotel-review/">รีวิวที่พัก</a></li>
	<li id="menu-item-55182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55182"><a href="http://www.amarinbabyandkids.com/category/review/travel-review/">รีวิวที่เที่ยว</a></li>
	<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55183"><a href="http://www.amarinbabyandkids.com/category/review/restaurant-review/">ร้านอาหารแนะนำ</a></li>
</ul>
</li>
<li id="menu-item-54583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54583"><a href="http://www.amarinbabyandkids.com/category/family/">ครอบครัวสุขสันต์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54617"><a href="http://www.amarinbabyandkids.com/category/family/family-benefits/">สิทธิประโยชน์เพื่อครอบครัว</a></li>
	<li id="menu-item-54614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54614"><a href="http://www.amarinbabyandkids.com/category/family/family-relationships/">ความสัมพันธ์ครอบครัว</a></li>
	<li id="menu-item-54618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54618"><a href="http://www.amarinbabyandkids.com/category/family/family-activities/">กิจกรรมครอบครัว</a></li>
	<li id="menu-item-55173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55173"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/">ไลฟ์สไตล์<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-55174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55174"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/beauty/">ความงาม</a></li>
		<li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/parent-health/">สุขภาพพ่อแม่</a></li>
		<li id="menu-item-55176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55176"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/mom-fit/">อาหารและการออกกำลังกาย</a></li>
		<li id="menu-item-55177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/pr-news/">ข่าวประชาสัมพันธ์</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55178"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/family-news/">ข่าวเด่น</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55180"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/horoscope/">ดวงและราศี</a></li>
		<li id="menu-item-55179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55179"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/celeb-news/">ครอบครัวคนดัง</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-54585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54585"><a href="http://www.amarinbabyandkids.com/category/school/">โรงเรียน</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.amarinbabyandkids.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.amarinbabyandkids.com/">
                <img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/logo-abk.png" alt=""/>
                <span class="td-visual-hidden">amarinbabyandkids</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="banner-desktop">
<!-- /268886756/abk-728x90_1 -->
<div id='abk-728x90_1' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-728x90_1'); });
</script>
</div>
</div>
<div class="banner-mobile">
<!-- /268886756/abk-320x100-mobile-1 -->
<div id='abk-320x100-mobile-1' class='banner' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-320x100-mobile-1'); });
</script>
</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.amarinbabyandkids.com/">
			<img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/logo-abk.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.amarinbabyandkids.com/">
			<img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/logo-abk.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-abk-container"><ul id="menu-main-menu-abk-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-54578"><a href="http://www.amarinbabyandkids.com/category/pregnancy/">ตั้งครรภ์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54588"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/">เตรียมตัวตั้งครรภ์</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56820"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/birth-control/">คุมกำเนิด</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56821"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/infertility/">มีลูกยาก</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56822"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/preparation/">วางแผนมีลูก</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56823"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/nutrition/">โภชนาการเพื่อเตรียมตั้งครรภ์</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54590"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/">คุณแม่ตั้งครรภ์</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56826"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/the-series/">Pregnancy the Series</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56827"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/week-by-week/">พัฒนาการลูกในครรภ์</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56824"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/mom-health/">สุขภาพแม่ท้องและข้อควรระวัง</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56825"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/mom-nutrition/">โภชนาการแม่ท้อง</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54591"><a href="http://www.amarinbabyandkids.com/category/pregnancy/birth/">การคลอด &#038; หลังคลอด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54592"><a href="http://www.amarinbabyandkids.com/category/pregnancy/baby-feeding/">การให้นมลูก</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-54579"><a href="http://www.amarinbabyandkids.com/category/parenting/">เทคนิคเลี้ยงลูก</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-54595"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/">ทารก 0-1 ปี</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56828"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/baby-care/">การดูแลทารกแรกเกิด</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56829"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/baby-qa/">คุณหมอถามตอบ (ทารก)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56830"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/baby-development/">พัฒนาการทารก</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56831"><a href="http://www.amarinbabyandkids.com/category/parenting/baby/baby-health/">สุขภาพทารกและข้อควรระวัง</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54596"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/">เด็ก 1-3 ปี</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56834"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-care/">การดูแลเด็กวัยเตาะแตะ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56835"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-qa/">คุณหมอถามตอบ (เด็ก 1-3 ขวบ)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56836"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-development/">พัฒนาการเด็กวัยเตาะแตะ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56837"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/teach-toddler/">สอนลูกฉลาดและเป็นคนดี (1-3 ปี)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56838"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-health/">สุขภาพเด็กวัยเตาะแตะและข้อควรระวัง</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56839"><a href="http://www.amarinbabyandkids.com/category/parenting/toddler/toddler-nutrition/">โภชนาการเด็กวัยเตาะแตะ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54597"><a href="http://www.amarinbabyandkids.com/category/pre-school/">เด็ก 3-6 ปี</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56845"><a href="http://www.amarinbabyandkids.com/category/pre-school/child-care/">การดูแลเด็กวัยอนุบาล</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56850"><a href="http://www.amarinbabyandkids.com/category/pre-school/teach-pre-school/">สอนลูกฉลาดและเป็นคนดี (3-6 ปี)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56846"><a href="http://www.amarinbabyandkids.com/category/pre-school/child-development/">พัฒนาการเด็กวัยอนุบาล</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56847"><a href="http://www.amarinbabyandkids.com/category/pre-school/child-health/">สุขภาพเด็กวัยอนุบาลและข้อควรระวัง</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56848"><a href="http://www.amarinbabyandkids.com/category/pre-school/child-nutrition/">โภชนาการเด็กวัยอนุบาล</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54598"><a href="http://www.amarinbabyandkids.com/category/kids/">เด็ก 6-12 ปี</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56843"><a href="http://www.amarinbabyandkids.com/category/kids/kid-care/">การดูแลเด็กวัยประถม</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56844"><a href="http://www.amarinbabyandkids.com/category/kids/kid-development/">พัฒนาการและพฤติกรรมเด็กวัยประถม</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56840"><a href="http://www.amarinbabyandkids.com/category/kids/teach-kid/">สอนลูกฉลาดและเป็นคนดี (6-12 ปี)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56841"><a href="http://www.amarinbabyandkids.com/category/kids/kid-health/">สุขภาพเด็กวัยประถมและข้อควรระวัง</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56842"><a href="http://www.amarinbabyandkids.com/category/kids/kid-nutrition/">โภชนาการเด็กวัยประถม</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54599"><a href="http://www.amarinbabyandkids.com/category/parenting/parenting-tips/">ห้องเรียนพ่อแม่</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54580"><a href="http://www.amarinbabyandkids.com/category/food-nutrition/">อาหาร &#038; โภชนาการ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54602"><a href="http://www.amarinbabyandkids.com/category/food-nutrition/pragnancy-nutrition/">อาหารแม่ท้อง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54600"><a href="http://www.amarinbabyandkids.com/category/food-nutrition/baby-nutrition/">อาหารทารก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54601"><a href="http://www.amarinbabyandkids.com/category/food-nutrition/kids-nutrition/">อาหารเด็ก</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54581"><a href="http://www.amarinbabyandkids.com/category/health/">คลินิกสุขภาพ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54610"><a href="http://www.amarinbabyandkids.com/category/health/disease/">โรคที่ต้องระวัง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54612"><a href="http://www.amarinbabyandkids.com/category/health/accident/">การป้องกันอุบัติเหตุ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54609"><a href="http://www.amarinbabyandkids.com/category/health/qa/">ปรึกษาคุณหมอ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54611"><a href="http://www.amarinbabyandkids.com/category/health/hospital/">โรงพยาบาล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54582"><a href="http://www.amarinbabyandkids.com/category/review/">รีวิว</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55185"><a href="http://www.amarinbabyandkids.com/category/review/products-review/">รีวิวสินค้าแม่และเด็ก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55181"><a href="http://www.amarinbabyandkids.com/category/review/hotel-review/">รีวิวที่พัก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55182"><a href="http://www.amarinbabyandkids.com/category/review/travel-review/">รีวิวที่เที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55183"><a href="http://www.amarinbabyandkids.com/category/review/restaurant-review/">ร้านอาหารแนะนำ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54583"><a href="http://www.amarinbabyandkids.com/category/family/">ครอบครัวสุขสันต์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54617"><a href="http://www.amarinbabyandkids.com/category/family/family-benefits/">สิทธิประโยชน์เพื่อครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54614"><a href="http://www.amarinbabyandkids.com/category/family/family-relationships/">ความสัมพันธ์ครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54618"><a href="http://www.amarinbabyandkids.com/category/family/family-activities/">กิจกรรมครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-55173"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/">ไลฟ์สไตล์</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55174"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/beauty/">ความงาม</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/parent-health/">สุขภาพพ่อแม่</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55176"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/mom-fit/">อาหารและการออกกำลังกาย</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55177"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/pr-news/">ข่าวประชาสัมพันธ์</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55178"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/family-news/">ข่าวเด่น</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55180"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/horoscope/">ดวงและราศี</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55179"><a href="http://www.amarinbabyandkids.com/category/family/lifestyle/celeb-news/">ครอบครัวคนดัง</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54585"><a href="http://www.amarinbabyandkids.com/category/school/">โรงเรียน</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.amarinbabyandkids.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-container">
            <div class="td-pb-row header-followme">
                 <div class="td-pb-span12 header-right">
                    <a href="https://www.facebook.com/AmarinBabyAndKids/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-hfb.png"></a>
                    <a href="https://www.instagram.com/amarinbabyandkids/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-hig.png"></a>
                    <a href="#" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-hyt.png"></a>
                    <a href="http://fair.amarinbabyandkids.com/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/btn-fair.png"></a>
                    <a href="http://www.amarinbabyandkids.com/praewpeundek/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/btn-praewpeundek.png"></a>
                    <a href="#" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/btn-shop.png"></a>
                 </div>
            </div>
        </div>
<div class="td-main-content-wrap">

    

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.amarinbabyandkids.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Praewpeundek" class="entry-crumb" itemprop="url" href="http://www.amarinbabyandkids.com/category/praewpeundek/"><span itemprop="title">Praewpeundek</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Tips For Parents" class="entry-crumb" itemprop="url" href="http://www.amarinbabyandkids.com/category/praewpeundek/tips-for-parents-praewpeundek/"><span itemprop="title">Tips For Parents</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี"><meta itemprop="url" content = "http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/">ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี</span></div></div>

        <div class="banner-desktop" style="margin-bottom: 30px;">
        <!-- /268886756/abk-970x250_1 -->
        <div id='abk-970x250-1' class='banner'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('abk-970x250-1'); });
        </script>
        </div>
    </div>
        <div class="banner-mobile" style="margin-bottom: 30px;">
        <!-- /268886756/abk-320x100-mobile-2 -->
        <div id='abk-320x100-mobile-2' class='banner' style='height:100px; width:320px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('abk-320x100-mobile-2'); });
        </script>
        </div>
        </div>
  

    <!-- <div class="banner-mobile" style="margin-bottom:30px;">
        
        <div id='abk-300x250-mobile-1' class='banner' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('abk-300x250-mobile-1'); });
        </script>
        </div>
    </div> -->

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-57918" class="post-57918 post type-post status-publish format-standard has-post-thumbnail hentry category-tips-for-parents-praewpeundek category-baby category-baby-development category-parenting tag-8204 tag-8203" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี</h1>                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.amarinbabyandkids.com/author/iammelon/">iammelon</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T15:07:15+00:00" >21/01/2017</time></span>                    <div class="td-post-comments"><a href="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57918">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fparenting%2Factivities-for-babys-first-year%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B9%80%E0%B8%AA%E0%B8%A3%E0%B8%B4%E0%B8%A1%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B9%80%E0%B8%A5%E0%B9%88%E0%B8%99+%E0%B8%82%E0%B8%A7%E0%B8%9A%E0%B8%9B%E0%B8%B5%E0%B9%81%E0%B8%A3%E0%B8%81+%E0%B8%9E%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%A1%E0%B8%AD%E0%B8%87%E0%B8%94%E0%B8%B5&url=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fparenting%2Factivities-for-babys-first-year%2F&via=amarinbabyandkids"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/&amp;media=http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/first-year.jpg&description=ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี การปูพื้นฐานให้ลูกเป็นเด็กเก่ง ฉลาดที่จะเรียนรู้ ต้องเริ่มมาจากพ่อแม่ที่เป็นครูคนแรกของลูก ที่เริ่มจากการส่งเสริม" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B9%80%E0%B8%AA%E0%B8%A3%E0%B8%B4%E0%B8%A1%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B9%80%E0%B8%A5%E0%B9%88%E0%B8%99+%E0%B8%82%E0%B8%A7%E0%B8%9A%E0%B8%9B%E0%B8%B5%E0%B9%81%E0%B8%A3%E0%B8%81+%E0%B8%9E%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%A1%E0%B8%AD%E0%B8%87%E0%B8%94%E0%B8%B5%20-%20http%3A%2F%2Fwww.amarinbabyandkids.com%2Fparenting%2Factivities-for-babys-first-year%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="365" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/first-year-696x365.jpg" alt="ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี" title="first year"/><figcaption class="wp-caption-text">Credit Photo : shutterstock </figcaption></figure></div>
        <p><strong>ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี </strong>การปูพื้นฐานให้ลูกเป็นเด็กเก่ง ฉลาดที่จะเรียนรู้ ต้องเริ่มมาจากพ่อแม่ที่เป็นครูคนแรกของลูก ที่เริ่มจากการส่งเสริมให้ลูกได้เล่นของเล่นที่เหมาะสมกับช่วงวัย  ทีม <strong><span style="color: #3366ff;"><a style="color: #3366ff;" href="http://www.amarinbabyandkids.com/homepage-new/" target="_blank">Amarin Baby &amp; Kids</a></span></strong> จะมาช่วยให้ทุกครอบครัวส่งเสริมให้ลูกในขวบปีแรกได้มีพัฒนาการสมองดีที่เริ่มมาจากการเล่นกันค่ะ</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- /268886756/abk-300x250-incontent-1 -->
<div id='abk-300x250-incontent-1' style='height:250px; width:300px;margin-left:auto;margin-right:auto;text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-300x250-incontent-1'); });
</script>
</div></div><p>&nbsp;</p>
<h3><span style="color: #993300; background-color: #ffcc99;"> <strong>ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี </strong><strong>– พัฒนาการสมองของลูก</strong></span></h3>
<p>สมองของเด็กถูกพัฒนามาตั้งแต่ตอนที่อยู่ในครรภ์ของแม่<strong><span style="color: #3366ff;"><a style="color: #3366ff;" href="http://www.amarinbabyandkids.com/parenting/winged-child/" target="_blank"> สมอง</a></span></strong>ของลูกจะเจริญเติบโตได้ดีส่วนหนึ่งต้องมาจากอาหารที่แม่ทานตั้งแต่ตอนท้อง อาหารที่มีส่วนช่วยบำรุงสมอง เช่น อาหารประเภทปลา ไก่  นม ไข่ ถั่ว ผักใบเขียว ฯลฯ และนอกจากนี้จะต้องได้รับการกระตุ้นจากแม่ด้วย ซึ่งกิจกรรมที่จะช่วยกระตุ้นพัฒนาการสมมองของลูกได้ตั้งแต่ในครรภ์ คือ</p>
<h4><span style="color: #ff00ff;"><strong>1. ฟังเพลง </strong></span></h4>
<p>ระบบประสาทการรับฟังของทารกจะเริ่มทำงานตั้งแต่อายุครรภ์ประมาณ 5 เดือน การใช้เสียงกระตุ้นจะทำให้เครือข่ายใยประสาทที่ทำงานเกี่ยวกับการได้ยินของลูกมีพัฒนาการดีขึ้น คลื่นเสียงจากเพลงจะไปกระตุ้นให้ระบบประสาทการได้ยินมีการพัฒนาระบบการทำงานได้เร็วขึ้น ทำให้หลังจากที่ลูกคลอดออกมาจะมีความสามารถในการจัดลำดับความคิดในสมอง และจดจำสิ่งต่างๆ ได้ดี<sup>1</sup></p>
<h4><span style="color: #ff00ff;"><strong>2. พูดคุยกับลูก </strong></span></h4>
<p>การพูดคุยกับลูกในครรภ์จะช่วยให้<strong><span style="color: #3366ff;"><a style="color: #3366ff;" href="http://www.amarinbabyandkids.com/food-nutrition/nutrients-brain-kid/" target="_blank">ระบบประสาท</a></span></strong>และสมองที่ควบคุมการได้ยินมีพัฒนาการที่ดีและเตรียมพร้อมสำหรับการได้ยินหลังคลอด<sup>2</sup></p>
<h4><span style="color: #ff00ff;"><strong>3. ส่องไฟที่หน้าท้อง </strong></span></h4>
<p>เมื่อแม่อายุครรภ์ 7 เดือน กิจกรรมหนึ่งที่ควรทำคือการส่องไฟที่หน้าท้อง เพราะลูกสามารถกะพริบตาเพื่อตอบสนองต่อแสงไฟที่กระตุ้นได้แล้ว การส่องไฟที่หน้าท้องจะทำ ให้เซลล์สมองและเส้นประสาท ส่วนรับภาพและการมองเห็นมีพัฒนาดีขึ้น<sup>3</sup></p>
<p>&nbsp;</p>
<p>และหลังจากที่ลูกคลอดออกมาแล้ว การเตรียมพร้อมให้สมองลูกเรียนรู้ได้อย่างฉลาดยังไม่จบลง เพราะการจะสร้างลูกให้เป็นเด็กที่มีพัฒนาการสมองดี พ่อแม่จะต้องช่วยกระตุ้นส่งเสริมให้ลูกอย่างต่อเนื่อง  ซึ่งขวบปีแรกถือเป็นช่วงเวลาที่สำคัญอย่างมาก  พ่อแม่จะต้องศึกษาหาข้อมูลในการเตรียมพร้อมทั้งด้านร่างกาย และสมองให้ลูก  สำหรับพัฒนาการทั้งสองด้านนี้มีความต้องการอย่างมากก็คืออาหาร และการได้รับการกระตุ้นทักษะอย่างถูกวิธี โดยเฉพาะสมองของลูก ที่สามารถเรียนรู้และจดจำเรื่องราวต่างๆ ได้ดี  ดังนั้นเพื่อให้ลูกเป็นเด็กมีพัฒนาการสมองดี หัวไว ในการเรียนรู้เรื่องราวต่างๆ ได้อย่างมีประสิทธิภาพ เราในฐานะพ่อแม่ มาเริ่มต้นส่งเสริมลูกให้เขาได้เล่นกันอย่างสมวัย  เพราะการเล่นคือหนึ่งในอาวุธสำคัญที่จะช่วยให้ลูกมีสมองดีได้ค่ะ</p>
<p>&nbsp;</p>
<h3 style="text-align: center;"><a href="http://www.amarinbabyandkids.com/parenting/baby/activities-for-babys-first-year/2" target="_blank"><span style="color: #008000; background-color: #ccffcc;"><strong>อ่านต่อ &gt;&gt; &#8220;เทคนิคส่งเสริมให้ลูกเล่นตามวัยในขวบปีแรก&#8221; หน้า 2</strong></span></a></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="fb-like-page">
<p><strong>เลี้ยงลูกให้ เก่ง ดี มีสุข ไปกับเรา คลิกติดตามที่</strong></p>
<div class="fb-page" data-href="https://www.facebook.com/AmarinBabyAndKids/" data-tabs="false" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/AmarinBabyAndKids/"><p><a href="https://www.facebook.com/AmarinBabyAndKids/">Amarin Baby &amp; Kids</a></p>
<p>&nbsp;</p></blockquote>
</div>
</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">ความเห็น</span>
		<div class="fb-comments" data-href="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div>        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/2/"><div>2</div></a> <a href="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/3/"><div>3</div></a><a href="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.amarinbabyandkids.com/tag/%e0%b8%9e%e0%b8%b1%e0%b8%92%e0%b8%99%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%a1%e0%b8%ad%e0%b8%87/">พัฒนาการสมอง</a></li><li><a href="http://www.amarinbabyandkids.com/tag/%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b9%80%e0%b8%aa%e0%b8%a3%e0%b8%b4%e0%b8%a1%e0%b9%83%e0%b8%ab%e0%b9%89%e0%b8%a5%e0%b8%b9%e0%b8%81%e0%b9%80%e0%b8%a5%e0%b9%88%e0%b8%99-%e0%b8%82%e0%b8%a7%e0%b8%9a%e0%b8%9b/">ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fparenting%2Factivities-for-babys-first-year%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B9%80%E0%B8%AA%E0%B8%A3%E0%B8%B4%E0%B8%A1%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B9%80%E0%B8%A5%E0%B9%88%E0%B8%99+%E0%B8%82%E0%B8%A7%E0%B8%9A%E0%B8%9B%E0%B8%B5%E0%B9%81%E0%B8%A3%E0%B8%81+%E0%B8%9E%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%A1%E0%B8%AD%E0%B8%87%E0%B8%94%E0%B8%B5&url=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fparenting%2Factivities-for-babys-first-year%2F&via=amarinbabyandkids"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/&amp;media=http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/first-year.jpg&description=ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี การปูพื้นฐานให้ลูกเป็นเด็กเก่ง ฉลาดที่จะเรียนรู้ ต้องเริ่มมาจากพ่อแม่ที่เป็นครูคนแรกของลูก ที่เริ่มจากการส่งเสริม" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B9%80%E0%B8%AA%E0%B8%A3%E0%B8%B4%E0%B8%A1%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B9%80%E0%B8%A5%E0%B9%88%E0%B8%99+%E0%B8%82%E0%B8%A7%E0%B8%9A%E0%B8%9B%E0%B8%B5%E0%B9%81%E0%B8%A3%E0%B8%81+%E0%B8%9E%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%A1%E0%B8%AD%E0%B8%87%E0%B8%94%E0%B8%B5%20-%20http%3A%2F%2Fwww.amarinbabyandkids.com%2Fparenting%2Factivities-for-babys-first-year%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.amarinbabyandkids.com/author/iammelon/">iammelon</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="iammelon"></span><meta itemprop="datePublished" content="2017-01-21T15:07:15+00:00"><meta itemprop="dateModified" content="2017-01-21T15:07:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.amarinbabyandkids.com/parenting/activities-for-babys-first-year/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/logo-abk.png"></span><meta itemprop="name" content="amarinbabyandkids"></span><meta itemprop="headline " content="ส่งเสริมให้ลูกเล่น ขวบปีแรก พัฒนาการสมองดี"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/first-year.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_588322a1336b8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_588322a1336b8" ><script>var block_td_uid_3_588322a1336b8 = new tdBlock();
block_td_uid_3_588322a1336b8.id = "td_uid_3_588322a1336b8";
block_td_uid_3_588322a1336b8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_588322a1336b8_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":57918,"live_filter_cur_post_author":"9192201"}';
block_td_uid_3_588322a1336b8.td_column_number = "3";
block_td_uid_3_588322a1336b8.block_type = "td_block_related_posts";
block_td_uid_3_588322a1336b8.post_count = "3";
block_td_uid_3_588322a1336b8.found_posts = "743";
block_td_uid_3_588322a1336b8.header_color = "";
block_td_uid_3_588322a1336b8.ajax_pagination_infinite_stop = "";
block_td_uid_3_588322a1336b8.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_3_588322a1336b8);
</script><h4 class="td-related-title"><a id="td_uid_4_588322a13411a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_588322a1336b8" href="#">RELATED ARTICLES</a><a id="td_uid_5_588322a134154" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_588322a1336b8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_588322a1336b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/parenting/show-love-let-kid-aware/" rel="bookmark" title="อยากให้ลูกรู้ว่ารัก พ่อแม่ต้องทำยังไง?"><img width="1200" height="630" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/4t.jpg" alt="" title="อยากให้ลูกรู้ว่ารัก พ่อแม่ต้องทำยังไง?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/parenting/show-love-let-kid-aware/" rel="bookmark" title="อยากให้ลูกรู้ว่ารัก พ่อแม่ต้องทำยังไง?">อยากให้ลูกรู้ว่ารัก พ่อแม่ต้องทำยังไง?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/parenting/responsible-children/" rel="bookmark" title="ชีวิตลูก&#8230; ต้อง (ฝึกให้) ลูกรับผิดชอบเองได้"><img width="1200" height="630" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/3t-2.jpg" alt="" title="ชีวิตลูก&#8230; ต้อง (ฝึกให้) ลูกรับผิดชอบเองได้"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/parenting/responsible-children/" rel="bookmark" title="ชีวิตลูก&#8230; ต้อง (ฝึกให้) ลูกรับผิดชอบเองได้">ชีวิตลูก&#8230; ต้อง (ฝึกให้) ลูกรับผิดชอบเองได้</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/health/digestive-diseases-babies/" rel="bookmark" title="5 โรคทางเดินอาหารยอดฮิตพบบ่อยในช่วงวัยขวบปีแรก"><img width="1200" height="630" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/โรคทางเดินอาหาร-ทารก.jpg" alt="โรคทางเดินอาหาร ทารก" title="5 โรคทางเดินอาหารยอดฮิตพบบ่อยในช่วงวัยขวบปีแรก"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/health/digestive-diseases-babies/" rel="bookmark" title="5 โรคทางเดินอาหารยอดฮิตพบบ่อยในช่วงวัยขวบปีแรก">5 โรคทางเดินอาหารยอดฮิตพบบ่อยในช่วงวัยขวบปีแรก</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588322a1336b8" data-td_block_id="td_uid_3_588322a1336b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588322a1336b8" data-td_block_id="td_uid_3_588322a1336b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div class="banner">
<!-- mrect0forabk -->
<div id='abk-300x250_0' class='banner' style='height:250px; width:300px;'>
<a href="http://www.praew.com/king-bhumibol-adulyadej" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/mrect_kingrama9_all.jpg" border="0" alt="พ่อหลวงรัชการที่ 9"></a>
</div
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/abk-300x250_1 -->
<div id='abk-300x250-1' class='banner' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('abk-300x250-1'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="abk-title">
<h3><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/title-follow.png"></h3>
</div>
<div class="abk-follow">
<div class="fb-page" data-href="https://www.facebook.com/AmarinBabyAndKids/" data-tabs="false" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/AmarinBabyAndKids/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/AmarinBabyAndKids/">Amarin Baby &amp; Kids</a></blockquote></div>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/abk-300x250_2 -->
<div id='abk-300x250-2' class='banner' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('abk-300x250-2'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="abk-title">
<h3><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/title-vdo.png"></h3>
</div></div>
		</aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_6_588322a13539a_rand td-pb-border-top"  data-td-block-uid="td_uid_6_588322a13539a" ><script>var block_td_uid_6_588322a13539a = new tdBlock();
block_td_uid_6_588322a13539a.id = "td_uid_6_588322a13539a";
block_td_uid_6_588322a13539a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1292","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_588322a13539a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_588322a13539a.td_column_number = "1";
block_td_uid_6_588322a13539a.block_type = "td_block_2";
block_td_uid_6_588322a13539a.post_count = "5";
block_td_uid_6_588322a13539a.found_posts = "229";
block_td_uid_6_588322a13539a.header_color = "#";
block_td_uid_6_588322a13539a.ajax_pagination_infinite_stop = "";
block_td_uid_6_588322a13539a.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_6_588322a13539a);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_588322a13539a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/vdo/fashion-cover-praew/" rel="bookmark" title="น้องมะลิ น้องณดล 2 ซุป’ตาร์รุ่นจิ๋ว ถ่ายแฟชั่น ลงปกนิตยสารแพรว"><img width="324" height="170" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/ppt-324x170.jpg" alt="" title="น้องมะลิ น้องณดล 2 ซุป’ตาร์รุ่นจิ๋ว ถ่ายแฟชั่น ลงปกนิตยสารแพรว"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/vdo/fashion-cover-praew/" rel="bookmark" title="น้องมะลิ น้องณดล 2 ซุป’ตาร์รุ่นจิ๋ว ถ่ายแฟชั่น ลงปกนิตยสารแพรว">น้องมะลิ น้องณดล 2 ซุป’ตาร์รุ่นจิ๋ว ถ่ายแฟชั่น ลงปกนิตยสารแพรว</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.amarinbabyandkids.com/author/bombay/">Amarin Baby &amp; Kids</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-11T22:43:34+00:00" >11/01/2017</time></span>                            </div>


            <div class="td-excerpt">
                น้องมะลิ น้องณดล 2 ซุป’ตาร์รุ่นจิ๋ว โชว์ลีลาการโพสท่าถ่ายแบบลงนิตยสารแพรว ในคอนเซปต์ ซุปตาร์ฟันน้ำนม x2 เรียกได้ว่าได้เลือดคุณพ่อคุณแม่ ๆ มาเต็ม            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/family/lifestyle/celeb-news/smile-baby-celebrity/" rel="bookmark" title="ต้อนรับปีใหม่! รอยยิ้มพิมพ์ใจ 7 เบบี๋ลูกดาราสุดน่ารัก"><img width="100" height="53" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2017/01/7t-100x53.jpg" alt="" title="ต้อนรับปีใหม่! รอยยิ้มพิมพ์ใจ 7 เบบี๋ลูกดาราสุดน่ารัก"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/family/lifestyle/celeb-news/smile-baby-celebrity/" rel="bookmark" title="ต้อนรับปีใหม่! รอยยิ้มพิมพ์ใจ 7 เบบี๋ลูกดาราสุดน่ารัก">ต้อนรับปีใหม่! รอยยิ้มพิมพ์ใจ 7 เบบี๋ลูกดาราสุดน่ารัก</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="http://www.amarinbabyandkids.com/author/bombay/">Amarin Baby &amp; Kids</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T16:21:39+00:00" >04/01/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/vdo/celebrity-gives-birth-baby-2017/" rel="bookmark" title="ส่อง 7 คุณแม่ดาราเตรียมคลอดปี 2017 ยิ่งท้องโตยิ่งสวย!!"><img width="100" height="53" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/12/7dt-100x53.jpg" alt="" title="ส่อง 7 คุณแม่ดาราเตรียมคลอดปี 2017 ยิ่งท้องโตยิ่งสวย!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/vdo/celebrity-gives-birth-baby-2017/" rel="bookmark" title="ส่อง 7 คุณแม่ดาราเตรียมคลอดปี 2017 ยิ่งท้องโตยิ่งสวย!!">ส่อง 7 คุณแม่ดาราเตรียมคลอดปี 2017 ยิ่งท้องโตยิ่งสวย!!</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="http://www.amarinbabyandkids.com/author/bombay/">Amarin Baby &amp; Kids</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T17:40:43+00:00" >21/12/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/vdo/princess-sirindhorns-benevolent/" rel="bookmark" title="พระเมตตาแผ่ไพศาล! สมเด็จพระเทพ ฯ ทรงโอบมัคคุเทศก์น้อยเพื่อหลบฝนร่วมกับพระองค์ (มีคลิป)"><img width="100" height="53" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/12/sirin-100x53.jpg" alt="" title="พระเมตตาแผ่ไพศาล! สมเด็จพระเทพ ฯ ทรงโอบมัคคุเทศก์น้อยเพื่อหลบฝนร่วมกับพระองค์ (มีคลิป)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/vdo/princess-sirindhorns-benevolent/" rel="bookmark" title="พระเมตตาแผ่ไพศาล! สมเด็จพระเทพ ฯ ทรงโอบมัคคุเทศก์น้อยเพื่อหลบฝนร่วมกับพระองค์ (มีคลิป)">พระเมตตาแผ่ไพศาล! สมเด็จพระเทพ ฯ ทรงโอบมัคคุเทศก์น้อยเพื่อหลบฝนร่วมกับพระองค์ (มีคลิป)</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="http://www.amarinbabyandkids.com/author/bombay/">Amarin Baby &amp; Kids</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T17:03:34+00:00" >16/12/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/vdo/protection-older-sister/" rel="bookmark" title="ยกนิ้วให้! น้องสาว ปกป้องพี่สาว ให้รอดจากการถูกแม่ดุ (มีคลิป)"><img width="100" height="53" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/12/น้องสาว-ปกป้องพี่สาวt-100x53.jpg" alt="" title="ยกนิ้วให้! น้องสาว ปกป้องพี่สาว ให้รอดจากการถูกแม่ดุ (มีคลิป)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/vdo/protection-older-sister/" rel="bookmark" title="ยกนิ้วให้! น้องสาว ปกป้องพี่สาว ให้รอดจากการถูกแม่ดุ (มีคลิป)">ยกนิ้วให้! น้องสาว ปกป้องพี่สาว ให้รอดจากการถูกแม่ดุ (มีคลิป)</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="http://www.amarinbabyandkids.com/author/bombay/">Amarin Baby &amp; Kids</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-07T14:23:15+00:00" >07/12/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="div-center">
<div class="btn-more">
<span><a href="#">VIEW MORE</a></span>
</div>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/abk-300x600_1 -->
<div id='abk-300x600-1' class='banner banner-halfpage' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('abk-300x600-1'); });
</script>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->






<!-- Footer -->

<div class="btn-link-web">
<a href="http://fair.amarinbabyandkids.com/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ft-fair.png"></a>
<a href="http://www.amarinbabyandkids.com/praewpeundek/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ft-praew-friend.png"></a>
<a href="#" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ft-shop.png"></a>
</div>


<div class="footer-ads banner-desktop">
<!-- /268886756/abk-728x90-2 -->
<div id='abk-728x90-2' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-728x90-2'); });
</script>
</div>
</div>
<div class="footer-ads banner-mobile">
<!-- /268886756/abk-320x100-mobile-3 -->
<div id='abk-320x100-mobile-3' class='banner' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-320x100-mobile-3'); });
</script>
</div>
</div>

<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="title-ft">
<h4>FAVOR TAGS</h4>
</div>

<div class="col-tag">
<p>
<a href="#">เด็กทารก</a>
<a href="#">ตั้งครรภ์</a>
<a href="#">ไข้หวัดนก</a>
<a href="#">โรคมือเท้าปาก</a>
<a href="#">จัดระเบียบห้อง</a>
<a href="#">ร้านอาหาร</a>
<a href="#">อาหารสำหรับเด็กแรกเกิด</a>
<a href="#">โรงเรียนอนุบาล</a>
<a href="#">สอบเข้า ป.1</a>
</p>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="title-ft">
<h4>FOLLOW ME</h4>
</div>
<div class="ft-follow">
<a href="https://www.facebook.com/AmarinBabyAndKids/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-fb.png"></a>
<a href="https://www.instagram.com/amarinbabyandkids/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-ig.png"></a>
<a href="#" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-yt.png"></a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="title-ft">
<h4>CONTACT</h4>
</div>
<p class="ft-contact">
เว็บไซต์ : Amarin Baby&Kids <br/>
บริษัท อมรินทร์พริ้นติ้ง แอนด์พับลิชชิ่ง จำกัด (มหาชน) <br/>
Tel : 02-422-9999 ต่อ 4284,4286
</p>
<hr>
<p class="ft-contact">
สนใจโฆษณากับเว็บไซต์ Amarin Baby&Kids <br/>
พิชาภา ชลายนต์ : 089-498-1156<br/>
สุชาณัฐ เหต้าน : 082-565-9995<br/>
โทรศัพท์ 02-422-9999 ต่อ 4284
</p></div>
		</aside>            </div>

        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2016 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-56985" class="pum pum-overlay pum-theme-42908 popmake-overlay 1" data-popmake="{&quot;id&quot;:56985,&quot;slug&quot;:&quot;betadine&quot;,&quot;theme_id&quot;:42908,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-56985&quot;,&quot;key&quot;:&quot;15972f0598e&quot;,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-56985&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;330&quot;,&quot;responsive_max_width&quot;:&quot;670&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;45&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-56985" class="pum-container popmake theme-42908 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="text-align:center;margin-left:auto;margin-right:auto;">
<!-- /268886756/abk-640x480-lightbox-1 -->
<div id="abk-640x480-lightbox-1" class="banner-desktop" style="height: 640px; width: 480px;"><script>
googletag.cmd.push(function() { googletag.display('abk-640x480-lightbox-1'); });
</script></div>
<p><!-- /268886756/abk-300x250-lightbox --></p>
<div id="abk-300x250-lightbox" class="banner-mobile" style="height: 250px; width: 300px;text-align:center;margin-left:auto;margin-right:auto;"><script>
googletag.cmd.push(function() { googletag.display('abk-300x250-lightbox'); });
</script></div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<img src='http://www.amarinbabyandkids.com/wp-content/plugins/blackribbon/images/black_ribbon_top_right.png' class='black-ribbon stick-top stick-right'/>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&appId=1264291556920749&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/vdo/twin-photo/" rel="bookmark" title="ไอเดียสุดแจ่ม การแต่งตัวและถ่ายภาพลูกแฝด"><img width="53" height="53" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/03/11259712_1020905584615433_2005800511_n.jpg" alt="ลูกแฝด ถ่ายรูปลูก แต่งตัวลูก" title="ไอเดียสุดแจ่ม การแต่งตัวและถ่ายภาพลูกแฝด"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/vdo/twin-photo/" rel="bookmark" title="ไอเดียสุดแจ่ม การแต่งตัวและถ่ายภาพลูกแฝด">ไอเดียสุดแจ่ม การแต่งตัวและถ่ายภาพลูกแฝด</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="http://www.amarinbabyandkids.com/author/bundarika/">Bundarika</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-11T16:02:50+00:00" >11/03/2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/family/family-relationships/parents-show-love-for-their-children/" rel="bookmark" title="สิ่งที่พ่อแม่ควรทำ 15 สิ่ง เพื่อให้ลูกรู้ว่า “พ่อแม่รักลูก”"><img width="100" height="53" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/05/love-kids.jpg" alt="สิ่งที่พ่อแม่ควรทำ" title="สิ่งที่พ่อแม่ควรทำ 15 สิ่ง เพื่อให้ลูกรู้ว่า “พ่อแม่รักลูก”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/family/family-relationships/parents-show-love-for-their-children/" rel="bookmark" title="สิ่งที่พ่อแม่ควรทำ 15 สิ่ง เพื่อให้ลูกรู้ว่า “พ่อแม่รักลูก”">สิ่งที่พ่อแม่ควรทำ 15 สิ่ง เพื่อให้ลูกรู้ว่า “พ่อแม่รักลูก”</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="http://www.amarinbabyandkids.com/author/amarinmkt/">Amarin Baby &amp; Kids</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-04T12:24:26+00:00" >04/05/2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/praewpeundek/tips-for-parents-praewpeundek/japanese-parents-discipline/" rel="bookmark" title="5 เทคนิค ฝึกระเบียบให้ลูก แบบครอบครัวญี่ปุ่น"><img width="100" height="53" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/12/discipline-100x53.jpg" alt="ฝึกระเบียบให้ลูก แบบครอบครัวญี่ปุ่น" title="5 เทคนิค ฝึกระเบียบให้ลูก แบบครอบครัวญี่ปุ่น"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/praewpeundek/tips-for-parents-praewpeundek/japanese-parents-discipline/" rel="bookmark" title="5 เทคนิค ฝึกระเบียบให้ลูก แบบครอบครัวญี่ปุ่น">5 เทคนิค ฝึกระเบียบให้ลูก แบบครอบครัวญี่ปุ่น</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="http://www.amarinbabyandkids.com/author/iammelon/">iammelon</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-11T17:33:07+00:00" >11/12/2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 588322a13bcf0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-banner-wrap-full.td-logo-wrap-full:after {
display: none;
    
}
.single-post .fb-comments:before {
    display: none;
}
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://www.amarinbabyandkids.com/wp-includes/css/dashicons.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.amarinbabyandkids.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.amarinbabyandkids.com\/wp-admin\/admin-ajax.php","default_theme":"49632"};
var ajaxurl = "http:\/\/www.amarinbabyandkids.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "49632";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-content/plugins/popup-maker/assets/js/site.js?defer&#038;ver=1.4.21' defer='defer'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/wp-embed.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.amarinbabyandkids.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.amarinbabyandkids.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.amarinbabyandkids.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-image: url('http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/pattern_ads-2.png');
    }

    
    .td-footer-wrapper::before {
        background-repeat: repeat;
    }
</style>

<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'106505477',post:'57918',tz:'7',srv:'www.amarinbabyandkids.com'} ]);
	_stq.push([ 'clickTrackerInit', '106505477', '57918' ]);
</script>
<style>
.mobile-footer{
    position:fixed;
        bottom:0px;
        z-index: 100;
        margin-left: auto!important;
    margin-right: auto!important;
    text-align: center!important;
    width:100%!important;
    background-color:transparent;
}

@media(min-width:640px){
    .mobile-footer{
        display:none;
    }
}
#close {
    float:right;
    display:inline-block;
    padding:2px 5px;
    background:#ccc;
}
.closeButton
{
    z-index:9999999999999;
    display:block;
    right:0;
    margin-right:5%;
    position:absolute;
    top:-10px;
    width:27px;
    height:27px;
    background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;
}
@media screen and (min-width:970px){
	.mobile-footer{
		display:none;
	}
}
</style>
<script>
jQuery.fn.center = function(parent) {
    if (parent) {
        parent = this.parent();
    } else {
        parent = window;
    }
    this.css({
        "position": "absolute",
        "left": ((($(parent).width() - this.outerWidth()) / 2) + $(parent).scrollLeft() + "px")
    });
return this;
}
$("div.mobile-footer").center(true);
</script>
<!-- /268886756/abk-320x100-mobile-footer -->
<div id='abk-320x100-mobile-footer' class="mobile-footer" style='height:100px; width:320px;'>
<a class="closeButton" onclick='this.parentNode.parentNode.removeChild(this.parentNode);return false;'></a>
<script>
googletag.cmd.push(function() { googletag.display('abk-320x100-mobile-footer'); });
</script>
</div>
<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->

</body>
</html>

<!-- Dynamic page generated in 0.271 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-21 15:58:09 -->

<!-- Compression = gzip -->