<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>วิจัยชี้! แม่ท้องใช้มือถือ มากไปส่งผลกับทารกในครรภ์ - amarinbabyandkids</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.amarinbabyandkids.com/xmlrpc.php" />

    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>

<!-- AD BANNER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
<!-- AD BANNER END -->

<!-- AD BANNER BEPANTHEN -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- AD BANNER BEPANTHEN END -->


<!-- FB App -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1437$
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))";
</script>



<!-- End FB App -->

<style>
.desktop,.mobile{
	margin-left:auto;
	margin-right:auto;
	text-align:center;
	padding-top:10px;
}
@media(max-width:640px){
	.desktop{
		display:none;
	}
}
@media(min-width:640px){
	.mobile{
		display:none;
	}
}
</style>

    
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.5 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', '147814787', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta name="author" content="Amarin Baby &amp; Kids">

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="อัพเดทล่าสุดผลวิจัยชี้ชัดแล้วว่า แม่ท้องใช้มือถือ มากเกินไปส่งผลเสียกับทารกในครรภ์แน่นอน! สนใจอ่านเนื้อหาเพิ่มเติม คลิก!!"/>
<link rel="canonical" href="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/" />
<link rel="next" href="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="วิจัยชี้! แม่ท้องใช้มือถือ มากไปส่งผลกับทารกในครรภ์ - amarinbabyandkids" />
<meta property="og:description" content="อัพเดทล่าสุดผลวิจัยชี้ชัดแล้วว่า แม่ท้องใช้มือถือ มากเกินไปส่งผลเสียกับทารกในครรภ์แน่นอน! สนใจอ่านเนื้อหาเพิ่มเติม คลิก!!" />
<meta property="og:url" content="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/" />
<meta property="og:site_name" content="amarinbabyandkids" />
<meta property="article:tag" content="คนท้องกับมือถือ" />
<meta property="article:tag" content="แม่ท้องใช้มือถือ" />
<meta property="article:section" content="คุณแม่ตั้งครรภ์" />
<meta property="article:published_time" content="2017-08-04T21:55:44+00:00" />
<meta property="article:modified_time" content="2017-08-04T21:58:43+00:00" />
<meta property="og:updated_time" content="2017-08-04T21:58:43+00:00" />
<meta property="og:image" content="https://www.amarinbabyandkids.com/wp-content/uploads/2017/08/monile-pregnant2.jpg" />
<meta property="og:image:secure_url" content="https://www.amarinbabyandkids.com/wp-content/uploads/2017/08/monile-pregnant2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="อัพเดทล่าสุดผลวิจัยชี้ชัดแล้วว่า แม่ท้องใช้มือถือ มากเกินไปส่งผลเสียกับทารกในครรภ์แน่นอน! สนใจอ่านเนื้อหาเพิ่มเติม คลิก!!" />
<meta name="twitter:title" content="วิจัยชี้! แม่ท้องใช้มือถือ มากไปส่งผลกับทารกในครรภ์ - amarinbabyandkids" />
<meta name="twitter:image" content="https://www.amarinbabyandkids.com/wp-content/uploads/2017/08/monile-pregnant2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amarinbabyandkids &raquo; Feed" href="https://www.amarinbabyandkids.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blackribbon-css'  href='https://www.amarinbabyandkids.com/wp-content/plugins/blackribbon/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.amarinbabyandkids.com/wp-content/plugins/popup-maker/assets/css/site.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.amarinbabyandkids.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.amarinbabyandkids.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amarinbabyandkids.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amarinbabyandkids.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.amarinbabyandkids.com/?p=70677' />
<link rel="alternate" type="application/json+oembed" href="https://www.amarinbabyandkids.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amarinbabyandkids.com%2Fpregnancy%2Fmobile-during-pregnancy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amarinbabyandkids.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amarinbabyandkids.com%2Fpregnancy%2Fmobile-during-pregnancy%2F&#038;format=xml" />
<meta property="fb:app_id" content="1264291556920749"/><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1128327015339312954']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- PAGINATION POSITION -->

<script type="text/javascript">
jQuery(function($){
$(document).ready(function(){
console.log("swap div");
$(".author-box-wrap").prependTo("#wpdevar_comment_1");
$(".page-nav").prependTo("#wpdevar_comment_1");

});
});
</script>

<!-- Cxense script end -->



<!-- script facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- script facebook end--><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.amarinbabyandkids.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.amarinbabyandkids.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20788364-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-70677 single-format-standard mobile-during-pregnancy wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<a href="http://www.dgsmartmom.com/th/products-and-nutrition-3/product-information-cpp-protein.html?utm_source=Amarin&utm_campaign=DGCPP&utm_medium=Banner" class="dghead-link" target="_blank"><div class="themead-dghead"></div></a>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-abk-container"><ul id="menu-main-menu-abk" class="td-mobile-main-menu"><li id="menu-item-54578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-54578"><a href="https://www.amarinbabyandkids.com/category/pregnancy/">ตั้งครรภ์<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-54588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54588"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/">เตรียมตัวตั้งครรภ์<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-56820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56820"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/birth-control/">คุมกำเนิด</a></li>
		<li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56821"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/infertility/">มีลูกยาก</a></li>
		<li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56822"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/preparation/">วางแผนมีลูก</a></li>
		<li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56823"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/nutrition/">โภชนาการเพื่อเตรียมตั้งครรภ์</a></li>
	</ul>
</li>
	<li id="menu-item-54590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54590"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/">คุณแม่ตั้งครรภ์<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-56826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56826"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/the-series/">Pregnancy the Series</a></li>
		<li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56827"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/week-by-week/">พัฒนาการลูกในครรภ์</a></li>
		<li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56824"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/mom-health/">สุขภาพแม่ท้องและข้อควรระวัง</a></li>
		<li id="menu-item-56825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56825"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/mom-nutrition/">โภชนาการแม่ท้อง</a></li>
	</ul>
</li>
	<li id="menu-item-54591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54591"><a href="https://www.amarinbabyandkids.com/category/pregnancy/birth/">การคลอด &#038; หลังคลอด</a></li>
	<li id="menu-item-54592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54592"><a href="https://www.amarinbabyandkids.com/category/pregnancy/baby-feeding/">การให้นมลูก</a></li>
</ul>
</li>
<li id="menu-item-54579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54579"><a href="https://www.amarinbabyandkids.com/category/parenting/">เทคนิคเลี้ยงลูก<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-54595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54595"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/">ทารก 0-1 ปี<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-56828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56828"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/baby-care/">การดูแลทารกแรกเกิด</a></li>
		<li id="menu-item-56829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56829"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/baby-qa/">คุณหมอถามตอบ (ทารก)</a></li>
		<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/baby-development/">พัฒนาการทารก</a></li>
		<li id="menu-item-56831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56831"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/baby-health/">สุขภาพทารกและข้อควรระวัง</a></li>
	</ul>
</li>
	<li id="menu-item-54596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54596"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/">เด็ก 1-3 ปี<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56834"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-care/">การดูแลเด็กวัยเตาะแตะ</a></li>
		<li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56835"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-qa/">คุณหมอถามตอบ (เด็ก 1-3 ขวบ)</a></li>
		<li id="menu-item-56836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56836"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-development/">พัฒนาการเด็กวัยเตาะแตะ</a></li>
		<li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56837"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/teach-toddler/">สอนลูกฉลาดและเป็นคนดี (1-3 ปี)</a></li>
		<li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56838"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-health/">สุขภาพเด็กวัยเตาะแตะและข้อควรระวัง</a></li>
		<li id="menu-item-56839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56839"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-nutrition/">โภชนาการเด็กวัยเตาะแตะ</a></li>
	</ul>
</li>
	<li id="menu-item-54597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54597"><a href="https://www.amarinbabyandkids.com/category/pre-school/">เด็ก 3-6 ปี<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-56845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56845"><a href="https://www.amarinbabyandkids.com/category/pre-school/child-care/">การดูแลเด็กวัยอนุบาล</a></li>
		<li id="menu-item-56850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56850"><a href="https://www.amarinbabyandkids.com/category/pre-school/teach-pre-school/">สอนลูกฉลาดและเป็นคนดี (3-6 ปี)</a></li>
		<li id="menu-item-56846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56846"><a href="https://www.amarinbabyandkids.com/category/pre-school/child-development/">พัฒนาการเด็กวัยอนุบาล</a></li>
		<li id="menu-item-56847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56847"><a href="https://www.amarinbabyandkids.com/category/pre-school/child-health/">สุขภาพเด็กวัยอนุบาลและข้อควรระวัง</a></li>
		<li id="menu-item-56848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a href="https://www.amarinbabyandkids.com/category/pre-school/child-nutrition/">โภชนาการเด็กวัยอนุบาล</a></li>
	</ul>
</li>
	<li id="menu-item-54598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54598"><a href="https://www.amarinbabyandkids.com/category/kids/">เด็ก 6-12 ปี<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-56843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56843"><a href="https://www.amarinbabyandkids.com/category/kids/kid-care/">การดูแลเด็กวัยประถม</a></li>
		<li id="menu-item-56844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56844"><a href="https://www.amarinbabyandkids.com/category/kids/kid-development/">พัฒนาการและพฤติกรรมเด็กวัยประถม</a></li>
		<li id="menu-item-56840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56840"><a href="https://www.amarinbabyandkids.com/category/kids/teach-kid/">สอนลูกฉลาดและเป็นคนดี (6-12 ปี)</a></li>
		<li id="menu-item-56841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56841"><a href="https://www.amarinbabyandkids.com/category/kids/kid-health/">สุขภาพเด็กวัยประถมและข้อควรระวัง</a></li>
		<li id="menu-item-56842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56842"><a href="https://www.amarinbabyandkids.com/category/kids/kid-nutrition/">โภชนาการเด็กวัยประถม</a></li>
	</ul>
</li>
	<li id="menu-item-54599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54599"><a href="https://www.amarinbabyandkids.com/category/parenting/parenting-tips/">ห้องเรียนพ่อแม่<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-59203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59203"><a href="https://www.amarinbabyandkids.com/category/parenting/parenting-tips/dhamma-parenting/">เลี้ยงลูกด้วยธรรมะ</a></li>
		<li id="menu-item-59204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59204"><a href="https://www.amarinbabyandkids.com/category/parenting/parenting-tips/positive-parenting/">เลี้ยงลูกเชิงบวก</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-54580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54580"><a href="https://www.amarinbabyandkids.com/category/food-nutrition/">อาหาร &#038; โภชนาการ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-54602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54602"><a href="https://www.amarinbabyandkids.com/category/food-nutrition/pragnancy-nutrition/">อาหารแม่ท้อง</a></li>
	<li id="menu-item-54600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54600"><a href="https://www.amarinbabyandkids.com/category/food-nutrition/baby-nutrition/">อาหารทารก</a></li>
	<li id="menu-item-54601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54601"><a href="https://www.amarinbabyandkids.com/category/food-nutrition/kids-nutrition/">อาหารเด็ก</a></li>
</ul>
</li>
<li id="menu-item-54581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54581"><a href="https://www.amarinbabyandkids.com/category/health/">คลินิกสุขภาพ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-54610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54610"><a href="https://www.amarinbabyandkids.com/category/health/disease/">โรคที่ต้องระวัง</a></li>
	<li id="menu-item-54612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54612"><a href="https://www.amarinbabyandkids.com/category/health/accident/">การป้องกันอุบัติเหตุ</a></li>
	<li id="menu-item-54609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54609"><a href="https://www.amarinbabyandkids.com/category/health/qa/">ปรึกษาคุณหมอ</a></li>
	<li id="menu-item-54611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54611"><a href="https://www.amarinbabyandkids.com/category/health/hospital/">โรงพยาบาล</a></li>
</ul>
</li>
<li id="menu-item-54582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54582"><a href="https://www.amarinbabyandkids.com/category/review/">รีวิว<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-55185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55185"><a href="https://www.amarinbabyandkids.com/category/review/products-review/">รีวิวสินค้าแม่และเด็ก</a></li>
	<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55181"><a href="https://www.amarinbabyandkids.com/category/review/hotel-review/">รีวิวที่พัก</a></li>
	<li id="menu-item-55182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55182"><a href="https://www.amarinbabyandkids.com/category/review/travel-review/">รีวิวที่เที่ยว</a></li>
	<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55183"><a href="https://www.amarinbabyandkids.com/category/review/restaurant-review/">ร้านอาหารแนะนำ</a></li>
</ul>
</li>
<li id="menu-item-54583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54583"><a href="https://www.amarinbabyandkids.com/category/family/">ครอบครัวสุขสันต์<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-54617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54617"><a href="https://www.amarinbabyandkids.com/category/family/family-benefits/">สิทธิประโยชน์เพื่อครอบครัว</a></li>
	<li id="menu-item-54614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54614"><a href="https://www.amarinbabyandkids.com/category/family/family-relationships/">ความสัมพันธ์ครอบครัว</a></li>
	<li id="menu-item-54618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54618"><a href="https://www.amarinbabyandkids.com/category/family/family-activities/">กิจกรรมครอบครัว</a></li>
	<li id="menu-item-55173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55173"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/">ไลฟ์สไตล์<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-55174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55174"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/beauty/">ความงาม</a></li>
		<li id="menu-item-55175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55175"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/parent-health/">สุขภาพพ่อแม่</a></li>
		<li id="menu-item-55176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55176"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/mom-fit/">อาหารและการออกกำลังกาย</a></li>
		<li id="menu-item-55177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/pr-news/">ข่าวประชาสัมพันธ์</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55178"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/family-news/">ข่าวเด่น</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55180"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/horoscope/">ดวงและราศี</a></li>
		<li id="menu-item-55179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55179"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/celeb-news/">ครอบครัวคนดัง</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-54585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54585"><a href="https://www.amarinbabyandkids.com/category/school/">โรงเรียน</a></li>
<li id="menu-item-59920" class="dg-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59920"><a href="https://www.amarinbabyandkids.com/category/dg-smart-club/">DG Smart Club</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.amarinbabyandkids.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.amarinbabyandkids.com/">
                <img src="https://www.amarinbabyandkids.com/wp-content/uploads/2016/10/logo-abk.png" alt=""/>
                <span class="td-visual-hidden">amarinbabyandkids</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="main-banner banner-desktop">
<!-- /268886756/abk-728x90_1 -->
<div id='abk-728x90_1' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-728x90_1'); });
</script>
</div>
</div>
<div class="main-banner banner-mobile">
<!-- /268886756/abk-320x100-mobile-1 -->
<div id='abk-320x100-mobile-1' class='banner' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-320x100-mobile-1'); });
</script>
</div>
</div>

<!-- BEPANTHEN AD -->
<div class="bepanthen-banner-desktop banner-desktop">
<!-- /268886756/abk-728x90-template-14 -->
<div id='abk-728x90-template-14' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-728x90-template-14'); });
</script>
</div>
</div>
<div class="bepanthen-banner-mobile banner-mobile">
<!-- /268886756/abk-320x100-template-14-mobile-1 -->
<div id='abk-320x100-template-14-mobile-1' class='banner' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-320x100-template-14-mobile-1'); });
</script>
</div>
</div>

<!-- ZAMBUK AD -->
<div class="zambuk-banner-desktop">
<!-- /268886756/abk-728x90-zambuk-1 -->
<div id='abk-728x90-zambuk-1' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-728x90-zambuk-1'); });
</script>
</div>
</div>

<!-- FOREMOST AD -->
<div class="foremost-banner-desktop">
<!-- /268886756/abk_728x90_foremost -->
<div id='abk_728x90_foremost' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk_728x90_foremost'); });
</script>
</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.amarinbabyandkids.com/">
			<img src="https://www.amarinbabyandkids.com/wp-content/uploads/2016/10/logo-abk.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.amarinbabyandkids.com/">
			<img src="https://www.amarinbabyandkids.com/wp-content/uploads/2016/10/logo-abk.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-abk-container"><ul id="menu-main-menu-abk-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-54578"><a href="https://www.amarinbabyandkids.com/category/pregnancy/">ตั้งครรภ์</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54588"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/">เตรียมตัวตั้งครรภ์</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56820"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/birth-control/">คุมกำเนิด</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56821"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/infertility/">มีลูกยาก</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56822"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/preparation/">วางแผนมีลูก</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56823"><a href="https://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/nutrition/">โภชนาการเพื่อเตรียมตั้งครรภ์</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-54590"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/">คุณแม่ตั้งครรภ์</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56826"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/the-series/">Pregnancy the Series</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56827"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/week-by-week/">พัฒนาการลูกในครรภ์</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56824"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/mom-health/">สุขภาพแม่ท้องและข้อควรระวัง</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56825"><a href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/mom-nutrition/">โภชนาการแม่ท้อง</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54591"><a href="https://www.amarinbabyandkids.com/category/pregnancy/birth/">การคลอด &#038; หลังคลอด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54592"><a href="https://www.amarinbabyandkids.com/category/pregnancy/baby-feeding/">การให้นมลูก</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54579"><a href="https://www.amarinbabyandkids.com/category/parenting/">เทคนิคเลี้ยงลูก</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54595"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/">ทารก 0-1 ปี</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56828"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/baby-care/">การดูแลทารกแรกเกิด</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56829"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/baby-qa/">คุณหมอถามตอบ (ทารก)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56830"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/baby-development/">พัฒนาการทารก</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56831"><a href="https://www.amarinbabyandkids.com/category/parenting/baby/baby-health/">สุขภาพทารกและข้อควรระวัง</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54596"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/">เด็ก 1-3 ปี</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56834"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-care/">การดูแลเด็กวัยเตาะแตะ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56835"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-qa/">คุณหมอถามตอบ (เด็ก 1-3 ขวบ)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56836"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-development/">พัฒนาการเด็กวัยเตาะแตะ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56837"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/teach-toddler/">สอนลูกฉลาดและเป็นคนดี (1-3 ปี)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56838"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-health/">สุขภาพเด็กวัยเตาะแตะและข้อควรระวัง</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56839"><a href="https://www.amarinbabyandkids.com/category/parenting/toddler/toddler-nutrition/">โภชนาการเด็กวัยเตาะแตะ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54597"><a href="https://www.amarinbabyandkids.com/category/pre-school/">เด็ก 3-6 ปี</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56845"><a href="https://www.amarinbabyandkids.com/category/pre-school/child-care/">การดูแลเด็กวัยอนุบาล</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56850"><a href="https://www.amarinbabyandkids.com/category/pre-school/teach-pre-school/">สอนลูกฉลาดและเป็นคนดี (3-6 ปี)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56846"><a href="https://www.amarinbabyandkids.com/category/pre-school/child-development/">พัฒนาการเด็กวัยอนุบาล</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56847"><a href="https://www.amarinbabyandkids.com/category/pre-school/child-health/">สุขภาพเด็กวัยอนุบาลและข้อควรระวัง</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56848"><a href="https://www.amarinbabyandkids.com/category/pre-school/child-nutrition/">โภชนาการเด็กวัยอนุบาล</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54598"><a href="https://www.amarinbabyandkids.com/category/kids/">เด็ก 6-12 ปี</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56843"><a href="https://www.amarinbabyandkids.com/category/kids/kid-care/">การดูแลเด็กวัยประถม</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56844"><a href="https://www.amarinbabyandkids.com/category/kids/kid-development/">พัฒนาการและพฤติกรรมเด็กวัยประถม</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56840"><a href="https://www.amarinbabyandkids.com/category/kids/teach-kid/">สอนลูกฉลาดและเป็นคนดี (6-12 ปี)</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56841"><a href="https://www.amarinbabyandkids.com/category/kids/kid-health/">สุขภาพเด็กวัยประถมและข้อควรระวัง</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56842"><a href="https://www.amarinbabyandkids.com/category/kids/kid-nutrition/">โภชนาการเด็กวัยประถม</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54599"><a href="https://www.amarinbabyandkids.com/category/parenting/parenting-tips/">ห้องเรียนพ่อแม่</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59203"><a href="https://www.amarinbabyandkids.com/category/parenting/parenting-tips/dhamma-parenting/">เลี้ยงลูกด้วยธรรมะ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59204"><a href="https://www.amarinbabyandkids.com/category/parenting/parenting-tips/positive-parenting/">เลี้ยงลูกเชิงบวก</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54580"><a href="https://www.amarinbabyandkids.com/category/food-nutrition/">อาหาร &#038; โภชนาการ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54602"><a href="https://www.amarinbabyandkids.com/category/food-nutrition/pragnancy-nutrition/">อาหารแม่ท้อง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54600"><a href="https://www.amarinbabyandkids.com/category/food-nutrition/baby-nutrition/">อาหารทารก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54601"><a href="https://www.amarinbabyandkids.com/category/food-nutrition/kids-nutrition/">อาหารเด็ก</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54581"><a href="https://www.amarinbabyandkids.com/category/health/">คลินิกสุขภาพ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54610"><a href="https://www.amarinbabyandkids.com/category/health/disease/">โรคที่ต้องระวัง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54612"><a href="https://www.amarinbabyandkids.com/category/health/accident/">การป้องกันอุบัติเหตุ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54609"><a href="https://www.amarinbabyandkids.com/category/health/qa/">ปรึกษาคุณหมอ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54611"><a href="https://www.amarinbabyandkids.com/category/health/hospital/">โรงพยาบาล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54582"><a href="https://www.amarinbabyandkids.com/category/review/">รีวิว</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55185"><a href="https://www.amarinbabyandkids.com/category/review/products-review/">รีวิวสินค้าแม่และเด็ก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55181"><a href="https://www.amarinbabyandkids.com/category/review/hotel-review/">รีวิวที่พัก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55182"><a href="https://www.amarinbabyandkids.com/category/review/travel-review/">รีวิวที่เที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55183"><a href="https://www.amarinbabyandkids.com/category/review/restaurant-review/">ร้านอาหารแนะนำ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54583"><a href="https://www.amarinbabyandkids.com/category/family/">ครอบครัวสุขสันต์</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54617"><a href="https://www.amarinbabyandkids.com/category/family/family-benefits/">สิทธิประโยชน์เพื่อครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54614"><a href="https://www.amarinbabyandkids.com/category/family/family-relationships/">ความสัมพันธ์ครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54618"><a href="https://www.amarinbabyandkids.com/category/family/family-activities/">กิจกรรมครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-55173"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/">ไลฟ์สไตล์</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55174"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/beauty/">ความงาม</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55175"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/parent-health/">สุขภาพพ่อแม่</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55176"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/mom-fit/">อาหารและการออกกำลังกาย</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55177"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/pr-news/">ข่าวประชาสัมพันธ์</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55178"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/family-news/">ข่าวเด่น</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55180"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/horoscope/">ดวงและราศี</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55179"><a href="https://www.amarinbabyandkids.com/category/family/lifestyle/celeb-news/">ครอบครัวคนดัง</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54585"><a href="https://www.amarinbabyandkids.com/category/school/">โรงเรียน</a></li>
<li class="dg-menu menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59920"><a href="https://www.amarinbabyandkids.com/category/dg-smart-club/">DG Smart Club</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.amarinbabyandkids.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-container">
            <div class="td-pb-row header-followme">
                 <div class="td-pb-span12 header-right">
                    <a href="https://www.facebook.com/AmarinBabyAndKids/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-hfb.png"></a>
                    <a href="https://www.instagram.com/amarinbabyandkids/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-hig.png"></a>
                    <a href="#" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-hyt.png"></a>
                    <a href="http://fair.amarinbabyandkids.com/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/btn-fair.png"></a>
                    <a href="http://www.amarinbabyandkids.com/praewpeundek/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/btn-praewpeundek.png"></a>
                    <a href="#" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/btn-shop.png"></a>
                 </div>
            </div>
        </div>
<div class="td-main-content-wrap">

    

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.amarinbabyandkids.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ตั้งครรภ์" class="entry-crumb" itemprop="url" href="https://www.amarinbabyandkids.com/category/pregnancy/"><span itemprop="title">ตั้งครรภ์</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in คุณแม่ตั้งครรภ์" class="entry-crumb" itemprop="url" href="https://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/"><span itemprop="title">คุณแม่ตั้งครรภ์</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "วิจัยชี้! แม่ท้องใช้มือถือ มากไปส่งผลกับทารกในครรภ์"><meta itemprop="url" content = "https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/">วิจัยชี้! แม่ท้องใช้มือถือ มากไปส่งผลกับทารกในครรภ์</span></div></div>

        <div class="banner-desktop" style="margin-bottom: 30px;">
        <!-- /268886756/abk-970x250_1 -->
        <div id='abk-970x250-1' class='banner'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('abk-970x250-1'); });
        </script>
        </div>
    </div>
        <div class="banner-mobile" style="margin-bottom: 30px;">
        <!-- /268886756/abk-320x100-mobile-2 -->
        <div id='abk-320x100-mobile-2' class='banner' style='height:100px; width:320px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('abk-320x100-mobile-2'); });
        </script>
        </div>
        </div>
  

    <!-- <div class="banner-mobile" style="margin-bottom:30px;">
        
        <div id='abk-300x250-mobile-1' class='banner' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('abk-300x250-mobile-1'); });
        </script>
        </div>
    </div> -->

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70677" class="post-70677 post type-post status-publish format-standard has-post-thumbnail hentry category-pregnant-mom category-pregnancy category-mom-health tag-10458 tag-10457" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">วิจัยชี้! แม่ท้องใช้มือถือ มากไปส่งผลกับทารกในครรภ์</h1>                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.amarinbabyandkids.com/author/abkmommy/">Amarin Baby &amp; Kids</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T21:55:44+00:00" >04/08/2017</time></span>                                                        </div>

            </header>

        </div>
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.amarinbabyandkids.com%2Fpregnancy%2Fmobile-during-pregnancy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A7%E0%B8%B4%E0%B8%88%E0%B8%B1%E0%B8%A2%E0%B8%8A%E0%B8%B5%E0%B9%89%21+%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B9%83%E0%B8%8A%E0%B9%89%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%96%E0%B8%B7%E0%B8%AD+%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B9%84%E0%B8%9B%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B8%9C%E0%B8%A5%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%97%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B9%83%E0%B8%99%E0%B8%84%E0%B8%A3%E0%B8%A3%E0%B8%A0%E0%B9%8C&url=https%3A%2F%2Fwww.amarinbabyandkids.com%2Fpregnancy%2Fmobile-during-pregnancy%2F&via=amarinbabyandkids"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/&amp;media=https://www.amarinbabyandkids.com/wp-content/uploads/2017/08/mobile-pregnant.jpg&description=อัพเดทล่าสุดผลวิจัยชี้ชัดแล้วว่า แม่ท้องใช้มือถือ มากเกินไปส่งผลเสียกับทารกในครรภ์แน่นอน! สนใจอ่านเนื้อหาเพิ่มเติม คลิก!!" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%A7%E0%B8%B4%E0%B8%88%E0%B8%B1%E0%B8%A2%E0%B8%8A%E0%B8%B5%E0%B9%89%21+%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B9%83%E0%B8%8A%E0%B9%89%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%96%E0%B8%B7%E0%B8%AD+%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B9%84%E0%B8%9B%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B8%9C%E0%B8%A5%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%97%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B9%83%E0%B8%99%E0%B8%84%E0%B8%A3%E0%B8%A3%E0%B8%A0%E0%B9%8C%20-%20https%3A%2F%2Fwww.amarinbabyandkids.com%2Fpregnancy%2Fmobile-during-pregnancy%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="364" class="entry-thumb" src="https://www.amarinbabyandkids.com/wp-content/uploads/2017/08/mobile-pregnant-696x364.jpg" alt="แม่ท้องใช้มือถือ" title="แม่ท้องใช้มือถือ"/><figcaption class="wp-caption-text">เครดิตภาพ: Pinterest และ R2L</figcaption></figure></div>
        <p><strong><em>อัพเดทล่าสุดผลวิจัยชี้ชัดแล้วว่า แม่ท้องใช้มือถือ มากเกินไปส่งผลเสียกับทารกในครรภ์แน่นอน!</em></strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div id="AdAsia"></div>
<!-- /268886756/abk-300x250-incontent-1 -->
<div id='abk-300x250-incontent-1' style='margin-left:auto;margin-right:auto;text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-300x250-incontent-1'); });
</script>
</div>

<!-- /268886756/abk-640x360-incontent-1 -->
<div id='div-gpt-ad-1489402209802-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489402209802-0'); });
</script>
</div></div><p>&nbsp;</p>
<p>&nbsp;</p>
<p>เมื่อ <strong>&#8220;มือถือ&#8221;</strong> คือส่วนหนึ่งของชีวิต ทำให้สิ่งต่าง ๆ รอบข้างเปลี่ยนไปไม่ใช่แต่เฉพาะสิ่งรอบตัวเท่านั้นที่เปลี่ยน หากสังเกตตัวเองให้ดีจะรู้ทันทีเลยว่า การเล่นมือถือมากเกินไปนั้นส่งผลเสียอย่างไรบ้างกับสุขภาพของเรา และในวันนี้เราจะขอนำเสนอผลงานวิจัยล่าสุดที่อาจจะทำให้ใครหลาย ๆ คนตกใจ โดยเฉพาะอย่างยิ่งสำหรับคุณแม่ท้องทุก ๆ คน</p>
<p><strong>จากผลงานวิจัยล่าสุดจากมหาวิทยาลัยคุมาโมโต้ของประเทศญี่ปุ่นได้กล่าวไว้ว่า การที่คุณแม่ท้องใช้มือถือมากเกินไปนั้น ส่งผลแน่นอนกับทารกในครรภ์ โดยเฉพาะอย่างยิ่ง</strong></p>
<ol>
<li><strong>เรื่องของน้ำหนักทารก ซึ่งมีผลทำให้น้ำหนักตัวทารกต่ำกว่าเกณฑ์ อีกทั้งยังมีภูมิคุ้มกันที่ต่ำกว่าปกติ</strong></li>
<li><strong>มีปัญหาเกี่ยวกับการป่วยเรื้อรังต่าง ๆ</strong></li>
</ol>
<p>งานวิจัยดังกล่าวนี้ ได้ทำการเก็บผลสรุปจากกลุ่มตัวอย่างที่เป็นคุณแม่ท้องจำนวนทั้งสิ้น 521 คน และทุกคนใช้มือถือของตัวเอง เรียกได้ว่าแทบจะทุกเวลา ทุกสถานที่ ทั้งวันทั้งคืน และไม่ใช่แค่นั้นแม้แต่เวลานอน คุณแม่ทั้งหมดไม่มีใครอยู่ห่างจากมือถือเลย</p>
<p>นอกจากนี้งานวิจัยยังค้นพบอีกว่า จากกลุ่มตัวอย่างแทบทุกคนที่จะเก็บมือถือติดตัวไว้ตลอดเวลา โดยเฉพาะอย่างยิ่งในกระเป๋าเสื้อและกระเป๋ากางเกงเพื่อความสะดวกสบายของการนำมาใช้ <strong>และนอกจาก 2 ข้อที่ได้กล่าวมาถึงผลเสียของทารกในครรภ์นั้น การที่คุณแม่ท้องใช้มือถือมากเกินไปก็ยังจะส่งผลให้เกิดความวิตกกังวล มีปัญหาเรื่องการนอน อารมณ์ซึมเศร้า ซึ่งอารมณ์ทั้งหมดของคุณแม่ท้องนั้น ส่งผลต่อทารกในครรภ์ด้วยทั้งสิ้น</strong></p>
<h4 style="text-align: center;"><a href="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/2/"><span style="color: #0000ff;"><strong>อ่านผลงานวิจัยอื่นเพิ่มเติม คลิก</strong></span></a></h4>
<hr />
<p>เครดิต: <a href="https://www.standardmedia.co.ke/health/article/2001249906/mobile-phones-hiv-medicines-hurting-your-unborn-baby" target="_blank" rel="noopener">Standard Media</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">ความเห็น</span>
		<div class="fb-comments" data-href="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div>        </div>

        <div id="cx-rec4u" class="td-block-row">
        </div>
        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/2/"><div>2</div></a> <a href="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/3/"><div>3</div></a><a href="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.amarinbabyandkids.com/tag/%e0%b8%84%e0%b8%99%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%96%e0%b8%b7%e0%b8%ad/">คนท้องกับมือถือ</a></li><li><a href="https://www.amarinbabyandkids.com/tag/%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b9%83%e0%b8%8a%e0%b9%89%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%96%e0%b8%b7%e0%b8%ad/">แม่ท้องใช้มือถือ</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.amarinbabyandkids.com%2Fpregnancy%2Fmobile-during-pregnancy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A7%E0%B8%B4%E0%B8%88%E0%B8%B1%E0%B8%A2%E0%B8%8A%E0%B8%B5%E0%B9%89%21+%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B9%83%E0%B8%8A%E0%B9%89%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%96%E0%B8%B7%E0%B8%AD+%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B9%84%E0%B8%9B%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B8%9C%E0%B8%A5%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%97%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B9%83%E0%B8%99%E0%B8%84%E0%B8%A3%E0%B8%A3%E0%B8%A0%E0%B9%8C&url=https%3A%2F%2Fwww.amarinbabyandkids.com%2Fpregnancy%2Fmobile-during-pregnancy%2F&via=amarinbabyandkids"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/&amp;media=https://www.amarinbabyandkids.com/wp-content/uploads/2017/08/mobile-pregnant.jpg&description=อัพเดทล่าสุดผลวิจัยชี้ชัดแล้วว่า แม่ท้องใช้มือถือ มากเกินไปส่งผลเสียกับทารกในครรภ์แน่นอน! สนใจอ่านเนื้อหาเพิ่มเติม คลิก!!" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%A7%E0%B8%B4%E0%B8%88%E0%B8%B1%E0%B8%A2%E0%B8%8A%E0%B8%B5%E0%B9%89%21+%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B9%83%E0%B8%8A%E0%B9%89%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%96%E0%B8%B7%E0%B8%AD+%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B9%84%E0%B8%9B%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B8%9C%E0%B8%A5%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%97%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B9%83%E0%B8%99%E0%B8%84%E0%B8%A3%E0%B8%A3%E0%B8%A0%E0%B9%8C%20-%20https%3A%2F%2Fwww.amarinbabyandkids.com%2Fpregnancy%2Fmobile-during-pregnancy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="https://www.amarinbabyandkids.com/author/abkmommy/"><img src="https://secure.gravatar.com/avatar/5ae1265f4904d4f030e5e346ad719c7e?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.amarinbabyandkids.com/author/abkmommy/">Amarin Baby &amp; Kids</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Amarin Baby &amp; Kids"></span><meta itemprop="datePublished" content="2017-08-04T21:55:44+00:00"><meta itemprop="dateModified" content="2017-08-04T21:58:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amarinbabyandkids.com/pregnancy/mobile-during-pregnancy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amarinbabyandkids.com/wp-content/uploads/2016/10/logo-abk.png"></span><meta itemprop="name" content="amarinbabyandkids"></span><meta itemprop="headline " content="วิจัยชี้! แม่ท้องใช้มือถือ มากไปส่งผลกับทารกในครรภ์"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amarinbabyandkids.com/wp-content/uploads/2017/08/mobile-pregnant.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="418"></span>        </footer>
        <!-- start: insert Cxense widget tag here -->
    <script type="text/javascript">
    
    function transformImageUrl(imgurl, dimstr) {
        var idx = imgurl.lastIndexOf('.');
        var resurl = imgurl.substring(0, idx) + dimstr + imgurl.substring(idx);
        return resurl
    }
    
    function processTitle(mytitle) {
        var idx = mytitle.indexOf(' – Amarin Baby & Kids');
        if (idx < 0)
          return mytitle;
        else
          return mytitle.substring(0, idx);
    }
        
    function loadCxRecommendations(data, context) {
        
        var items = data.response.items;
        
        var months = ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
        var rec4u_recs = '';
        var dmiss_recs = '';
        var similar_recs = '';
        
        var ctr_latest = 0;

        for (var i = 0; i < items.length; i++) {
            var item = items[i];
            var click_url = item.click_url;
            var title = processTitle(item.title);
            var itemurl = item.url;
            var imageurl = transformImageUrl(item.dominantimage, '-218x114');
            var cat = item.category0;
            var src = item.branch;
            var pubtime = item.publishtime;
            var d = new Date(pubtime);
            var datestr = d.getDate() + ' ' + months[d.getMonth()] + ' ' +  d.getFullYear();
            var author = item.author;
            
                        
                
                similar_recs = similar_recs + '<div class="td-block-span4"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image">';
                similar_recs = similar_recs + '<div class="td-module-thumb"><a href="' + click_url + '" rel="bookmark" title="' + title + '">';
                similar_recs = similar_recs + '<img width="218" height="114" class="entry-thumb" src="' + imageurl + '" alt="" title="' + title + '"/></a></div>';
                similar_recs = similar_recs + '</div><div class="item-details"><h3 class="entry-title td-module-title">';
                similar_recs = similar_recs + '<a href="' + click_url + '" rel="bookmark" title="' + title + '">' + title + '</a></h3>';
                similar_recs = similar_recs + '</div></div></div>';
                
                
        
        }
        
        // insert fixed html source
        var div = document.getElementById("cx-rec4u");
        div.innerHTML = div.innerHTML + similar_recs;
        
        // insert dont-miss html source
        // var div = document.getElementById("cx-dontmiss");
        // div.innerHTML = div.innerHTML + dmiss_recs;
        
        // insert dont-miss html source
        // var div = document.getElementById("cx-similar");
        // div.innerHTML = div.innerHTML + similar_recs;
        

    }

    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '1fe430b37fc96a2bf975c4089c7cabc0916c72fc',
        renderFunction: loadCxRecommendations
    }]);
</script>
<!-- end: insert Cxense widget tag here -->
    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/abk-300x250_1 -->
<div id='abk-300x250-1' class='banner' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('abk-300x250-1'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="abk-title">
<h3><img src="https://www.amarinbabyandkids.com/wp-content/uploads/2016/11/title-follow.png"></h3>
</div>
<div class="abk-follow">
<div class="fb-page" data-href="https://www.facebook.com/AmarinBabyAndKids/" data-tabs="false" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/AmarinBabyAndKids/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/AmarinBabyAndKids/">Amarin Baby &amp; Kids</a></blockquote></div>
</div>

<div class="fb-page fb-dg-box" data-href="https://www.facebook.com/dgsmartclub" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dgsmartclub" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dgsmartclub">DG Smartmom</a></blockquote></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/abk-300x250_2 -->
<div id='abk-300x250-2' class='banner' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('abk-300x250-2'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="abk-title">
<h3><img src="https://www.amarinbabyandkids.com/wp-content/uploads/2016/11/title-vdo.png"></h3>
</div></div>
		</aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_3_59849715358d2_rand td-pb-border-top"  data-td-block-uid="td_uid_3_59849715358d2" ><script>var block_td_uid_3_59849715358d2 = new tdBlock();
block_td_uid_3_59849715358d2.id = "td_uid_3_59849715358d2";
block_td_uid_3_59849715358d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1292","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_59849715358d2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59849715358d2.td_column_number = "1";
block_td_uid_3_59849715358d2.block_type = "td_block_2";
block_td_uid_3_59849715358d2.post_count = "5";
block_td_uid_3_59849715358d2.found_posts = "254";
block_td_uid_3_59849715358d2.header_color = "#";
block_td_uid_3_59849715358d2.ajax_pagination_infinite_stop = "";
block_td_uid_3_59849715358d2.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_3_59849715358d2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_3_59849715358d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amarinbabyandkids.com/parenting/little-girl-stubborn/" rel="bookmark" title="ลูกดื้อมาก เอาแต่ใจ ปราบได้ง่ายๆ แค่เริ่มต้นที่ พ่อแม่!"><img width="324" height="170" class="entry-thumb" src="https://www.amarinbabyandkids.com/wp-content/uploads/2017/08/ลูกดื้อ-324x170.jpg" alt="ลูกดื้อมาก" title="ลูกดื้อมาก เอาแต่ใจ ปราบได้ง่ายๆ แค่เริ่มต้นที่ พ่อแม่!"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.amarinbabyandkids.com/parenting/little-girl-stubborn/" rel="bookmark" title="ลูกดื้อมาก เอาแต่ใจ ปราบได้ง่ายๆ แค่เริ่มต้นที่ พ่อแม่!">ลูกดื้อมาก เอาแต่ใจ ปราบได้ง่ายๆ แค่เริ่มต้นที่ พ่อแม่!</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.amarinbabyandkids.com/author/bombay/">แม่น้องฮันน่าห์</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T05:55:06+00:00" >03/08/2017</time></span>                            </div>


            <div class="td-excerpt">
                ลูกดื้อมาก เชื่อว่าหลายบ้านคงอาจจะกำลังเผชิญกับปัญหานี้และหาวิธีปราบลูกดื้อกันอยู่ ซึ่งต้นเหตุที่ทำให้ลูกดื้อนั้น อาจมาจากตัวของคนเป็นพ่อเป็นแม่เองก็เป็นได้            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amarinbabyandkids.com/vdo/kids-celebrity-public-favorite/" rel="bookmark" title="นิด้าโพลเผย ลูกดารา ขวัญใจมหาชนคนไทย 10 อันดับ ประจำปี 2017"><img width="100" height="53" class="entry-thumb" src="https://www.amarinbabyandkids.com/wp-content/uploads/2017/07/10-n-100x53.jpg" alt="ลูกดารา" title="นิด้าโพลเผย ลูกดารา ขวัญใจมหาชนคนไทย 10 อันดับ ประจำปี 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amarinbabyandkids.com/vdo/kids-celebrity-public-favorite/" rel="bookmark" title="นิด้าโพลเผย ลูกดารา ขวัญใจมหาชนคนไทย 10 อันดับ ประจำปี 2017">นิด้าโพลเผย ลูกดารา ขวัญใจมหาชนคนไทย 10 อันดับ ประจำปี 2017</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="https://www.amarinbabyandkids.com/author/bombay/">แม่น้องฮันน่าห์</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T01:28:16+00:00" >11/07/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amarinbabyandkids.com/vdo/teach-english-kid/" rel="bookmark" title="สอนภาษาอังกฤษลูกอย่างไร ให้เก่งตั้งแต่เด็ก!"><img width="100" height="53" class="entry-thumb" src="https://www.amarinbabyandkids.com/wp-content/uploads/2017/07/ดเเ-100x53.jpg" alt="สอนภาษาอังกฤษลูกอย่างไร" title="สอนภาษาอังกฤษลูกอย่างไร ให้เก่งตั้งแต่เด็ก!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amarinbabyandkids.com/vdo/teach-english-kid/" rel="bookmark" title="สอนภาษาอังกฤษลูกอย่างไร ให้เก่งตั้งแต่เด็ก!">สอนภาษาอังกฤษลูกอย่างไร ให้เก่งตั้งแต่เด็ก!</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="https://www.amarinbabyandkids.com/author/bombay/">แม่น้องฮันน่าห์</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T07:48:29+00:00" >02/07/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amarinbabyandkids.com/health/candy-stick-neck-kid/" rel="bookmark" title="ลูกอมติดคอลูก แม่เล่าวินาทีชีวิต ช่วยลูกไว้ได้เพราะดูคลิปนี้! (มีคลิป)"><img width="100" height="53" class="entry-thumb" src="https://www.amarinbabyandkids.com/wp-content/uploads/2017/06/ลูกอมติดคอลูก-100x53.jpg" alt="" title="ลูกอมติดคอลูก แม่เล่าวินาทีชีวิต ช่วยลูกไว้ได้เพราะดูคลิปนี้! (มีคลิป)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amarinbabyandkids.com/health/candy-stick-neck-kid/" rel="bookmark" title="ลูกอมติดคอลูก แม่เล่าวินาทีชีวิต ช่วยลูกไว้ได้เพราะดูคลิปนี้! (มีคลิป)">ลูกอมติดคอลูก แม่เล่าวินาทีชีวิต ช่วยลูกไว้ได้เพราะดูคลิปนี้! (มีคลิป)</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="https://www.amarinbabyandkids.com/author/bombay/">แม่น้องฮันน่าห์</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T03:50:49+00:00" >28/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amarinbabyandkids.com/vdo/honey-green-dangerous/" rel="bookmark" title="น้ำผึ้งสีเขียว อันตราย อย่าให้ลูกกิน"><img width="100" height="53" class="entry-thumb" src="https://www.amarinbabyandkids.com/wp-content/uploads/2017/06/honey-green-100x53.gif" alt="น้ำผึ้งสีเขียว อันตราย" title="น้ำผึ้งสีเขียว อันตราย อย่าให้ลูกกิน"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amarinbabyandkids.com/vdo/honey-green-dangerous/" rel="bookmark" title="น้ำผึ้งสีเขียว อันตราย อย่าให้ลูกกิน">น้ำผึ้งสีเขียว อันตราย อย่าให้ลูกกิน</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="https://www.amarinbabyandkids.com/author/iammelon/">iammelon</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T11:05:38+00:00" >20/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="div-center">
<div class="btn-more">
<span><a href="#">VIEW MORE</a></span>
</div>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/abk-300x600_1 -->
<div id='abk-300x600-1' class='banner banner-halfpage' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('abk-300x600-1'); });
</script>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->






<!-- Footer -->

<div class="btn-link-web">
<a href="http://fair.amarinbabyandkids.com/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ft-fair.png"></a>
<a href="http://www.amarinbabyandkids.com/praewpeundek/" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ft-praew-friend.png"></a>
<a href="#" target="_blank"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ft-shop.png"></a>
</div>


<div class="main-banner footer-ads banner-desktop">
<!-- /268886756/abk-728x90-2 -->
<div id='abk-728x90-2' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-728x90-2'); });
</script>
</div>
</div>
<div class="main-banner footer-ads banner-mobile">
<!-- /268886756/abk-320x100-mobile-3 -->
<div id='abk-320x100-mobile-3' class='banner' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk-320x100-mobile-3'); });
</script>
</div>
</div>

<!-- /268886756/abk_728x90_foremost_2 -->
<div id='abk_728x90_foremost_2' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('abk_728x90_foremost_2'); });
</script>
</div>

<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="title-ft">
<h4>FAVOR TAGS</h4>
</div>

<div class="col-tag">
<p>
<a href="https://www.amarinbabyandkids.com/tag/%E0%B9%80%E0%B8%94%E0%B9%87%E0%B8%81%E0%B8%97%E0%B8%B2%E0%B8%A3%E0%B8%81/">เด็กทารก</a>
<a href="https://www.amarinbabyandkids.com/tag/%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%A3%E0%B8%A0%E0%B9%8C/">ตั้งครรภ์</a>
<a href="#">ไข้หวัดนก</a>
<a href="https://www.amarinbabyandkids.com/tag/%E0%B9%82%E0%B8%A3%E0%B8%84%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B9%80%E0%B8%97%E0%B9%89%E0%B8%B2%E0%B8%9B%E0%B8%B2%E0%B8%81/">โรคมือเท้าปาก</a>
<a href="#">จัดระเบียบห้อง</a>
<a href="https://www.amarinbabyandkids.com/tag/%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3/">ร้านอาหาร</a>
<a href="#">อาหารสำหรับเด็กแรกเกิด</a>
<a href="https://www.amarinbabyandkids.com/tag/%E0%B9%82%E0%B8%A3%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B5%E0%B8%A2%E0%B8%99%E0%B8%AD%E0%B8%99%E0%B8%B8%E0%B8%9A%E0%B8%B2%E0%B8%A5/">โรงเรียนอนุบาล</a>
<a href="#">สอบเข้า ป.1</a>
</p>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="title-ft">
<h4>FOLLOW ME</h4>
</div>
<div class="ft-follow">
<a href="https://www.facebook.com/AmarinBabyAndKids/" target="_blank"><img src="https://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-fb.png"></a>
<a href="https://www.instagram.com/amarinbabyandkids/" target="_blank"><img src="https://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-ig.png"></a>
<a href="#" target="_blank"><img src="https://www.amarinbabyandkids.com/wp-content/uploads/2016/11/ic-yt.png"></a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="title-ft">
<h4>CONTACT</h4>
</div>
<p class="ft-contact">
เว็บไซต์ : Amarin Baby&Kids <br/>
บริษัท อมรินทร์พริ้นติ้ง แอนด์พับลิชชิ่ง จำกัด (มหาชน) <br/>
Tel : 02-422-9999 ต่อ 4284,4286
</p>
<hr>
<p class="ft-contact">
สนใจโฆษณากับเว็บไซต์ Amarin Baby&Kids <br/>
พิชาภา ชลายนต์ : 089-498-1156<br/>
E-mail : Phitchapa_ch@amarin.co.th<br/>
สุชาณัฐ เหต้าน : 082-565-9995<br/>
E-mail : suchanut_h@amarin.co.th<br/>
สุธิดา บุนนาค : 087-125-2028 <br/>
E-mail : suthida_bu@amarin.co.th<br/>
โทรศัพท์ 02-422-9999 ต่อ 4284
</p></div>
		</aside>            </div>

        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2016 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<img src='https://www.amarinbabyandkids.com/wp-content/plugins/blackribbon/images/black_ribbon_top_right.png' class='black-ribbon stick-top stick-right'/>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&appId=1264291556920749&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59849715416d1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-banner-wrap-full.td-logo-wrap-full:after {
display: none;
    
}
.single-post .fb-comments:before {
    display: none;
}
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='https://www.amarinbabyandkids.com/wp-includes/css/dashicons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.amarinbabyandkids.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.amarinbabyandkids.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.amarinbabyandkids.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.1' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-includes/js/wp-embed.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.amarinbabyandkids.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.amarinbabyandkids.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amarinbabyandkids.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.amarinbabyandkids.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.amarinbabyandkids.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-image: url('https://www.amarinbabyandkids.com/wp-content/uploads/2016/11/pattern_ads-2.png');
    }

    
    .td-footer-wrapper::before {
        background-repeat: repeat;
    }
</style>

<style>
.mobile-footer{
    position:fixed;
        bottom:0px;
        z-index: 100;
        margin-left: auto!important;
    margin-right: auto!important;
    text-align: center!important;
    width:100%!important;
    background-color:transparent;
}

@media(min-width:640px){
    .mobile-footer{
        display:none;
    }
}
#close {
    float:right;
    display:inline-block;
    padding:2px 5px;
    background:#ccc;
}
.closeButton
{
    z-index:9999999999999;
    display:block;
    right:0;
    margin-right:5%;
    position:absolute;
    top:-10px;
    width:27px;
    height:27px;
    background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;
}
@media screen and (min-width:970px){
	.mobile-footer{
		display:none;
	}
}
</style>
<script>
jQuery.fn.center = function(parent) {
    if (parent) {
        parent = this.parent();
    } else {
        parent = window;
    }
    this.css({
        "position": "absolute",
        "left": ((($(parent).width() - this.outerWidth()) / 2) + $(parent).scrollLeft() + "px")
    });
return this;
}
$("div.mobile-footer").center(true);
</script>
<!-- /268886756/abk-320x100-mobile-footer -->
<!-- <div id='abk-320x100-mobile-footer' class="mobile-footer" style='height:100px; width:320px;'>
<a class="closeButton" onclick='this.parentNode.parentNode.removeChild(this.parentNode);return false;'></a>
<script>
googletag.cmd.push(function() { googletag.display('abk-320x100-mobile-footer'); });
</script>
</div>
-->
<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->

</body>
</html>
