<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>ประวัติศาสตร์ไทย ต้องจารึก ช่วงเวลาสำคัญที่ลูกต้องจดจำ - amarinbabyandkids</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.amarinbabyandkids.com/xmlrpc.php" />

    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>

<!-- AD BANNER -->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script> 

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/abk-300x250_1', [[300, 250],[336,280]], 'abk-300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250_2', [[300, 250],[336,280]], 'abk-300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250_3', [[300, 250],[336,280]], 'abk-300x250-3').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250-mobile', [[300, 250],[320,100]], 'abk-300x250-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250-mobile-2', [300, 250], 'abk-300x250-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x600_1', [300, 600], 'abk-300x600-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-750x200_1', [750, 200], 'abk-750x200-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-970x250_1', [[728, 90], [970, 250]], 'abk-970x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-970x250_2', [[728, 90], [970, 250]], 'abk-970x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-970x540-1', [970, 540], 'abk-970x540-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250-incontent-1', [300, 250], 'abk-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/abk-300x250-incontent-2', [300, 250], 'abk-300x250-incontent-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- FB App -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1437$
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End FB App -->

<style>
.desktop,.mobile{
	margin-left:auto;
	margin-right:auto;
	text-align:center;
	padding-top:10px;
}
@media(max-width:640px){
	.desktop{
		display:none;
	}
}
@media(min-width:640px){
	.mobile{
		display:none;
	}
}
</style>

    
    <meta name="author" content="Amarin Baby &amp; Kids">

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญใน ประวัติศาสตร์ไทย และในอนาคตลูกจะต้องเป็นผู้เล่าถ่ายทอดเรื่องราวทางประวัติศาสตร์เหล่านี้ต่อไป"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ประวัติศาสตร์ไทย ต้องจารึก ช่วงเวลาสำคัญที่ลูกต้องจดจำ - amarinbabyandkids" />
<meta property="og:description" content="ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญใน ประวัติศาสตร์ไทย และในอนาคตลูกจะต้องเป็นผู้เล่าถ่ายทอดเรื่องราวทางประวัติศาสตร์เหล่านี้ต่อไป" />
<meta property="og:url" content="http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/" />
<meta property="og:site_name" content="amarinbabyandkids" />
<meta property="article:tag" content="พ่อหลวง" />
<meta property="article:tag" content="ในหลวง" />
<meta property="article:section" content="News &amp; Event" />
<meta property="article:published_time" content="2016-10-14T23:06:23+00:00" />
<meta property="fb:app_id" content="143789739117546" />
<meta property="og:image" content="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-300x225.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญใน ประวัติศาสตร์ไทย และในอนาคตลูกจะต้องเป็นผู้เล่าถ่ายทอดเรื่องราวทางประวัติศาสตร์เหล่านี้ต่อไป" />
<meta name="twitter:title" content="ประวัติศาสตร์ไทย ต้องจารึก ช่วงเวลาสำคัญที่ลูกต้องจดจำ - amarinbabyandkids" />
<meta name="twitter:image" content="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-300x225.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="amarinbabyandkids &raquo; Feed" href="http://www.amarinbabyandkids.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="amarinbabyandkids &raquo; Comments Feed" href="http://www.amarinbabyandkids.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.amarinbabyandkids.com/wp-includes/css/dashicons.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.amarinbabyandkids.com/wp-includes/css/jquery-ui-dialog.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://www.amarinbabyandkids.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.amarinbabyandkids.com/wp-content/plugins/popup-maker/assets/css/site.css?ver=1.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.amarinbabyandkids.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.amarinbabyandkids.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.amarinbabyandkids.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amarinbabyandkids.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amarinbabyandkids.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://wp.me/p7cSWh-cUY' />
<link rel="alternate" type="application/json+oembed" href="http://www.amarinbabyandkids.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fnews-event%2Fteach-kids-about-the-history-of-thailand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amarinbabyandkids.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fnews-event%2Fteach-kids-about-the-history-of-thailand%2F&#038;format=xml" />
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1128327015339312954']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<script type="text/javascript">
       $(document).ready(function(){
     $(".page-nav").prependTo(".jp-relatedposts");
});
</script>    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.amarinbabyandkids.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.amarinbabyandkids.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.amarinbabyandkids.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20788364-4', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">body{-webkit-filter:grayscale(100%);filter:grayscale(100%)}.main-color .post-meta a{color:#666 !important}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-49660 single-format-standard teach-kids-about-the-history-of-thailand wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-realparent-menu-container"><ul id="menu-realparent-menu" class="td-mobile-main-menu"><li id="menu-item-28181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-28181"><a href="http://www.amarinbabyandkids.com/category/pregnancy/">ตั้งครรภ์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22958"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/">เตรียมตัวตั้งครรภ์</a></li>
	<li id="menu-item-18950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18950"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/">คุณแม่ท้อง</a></li>
</ul>
</li>
<li id="menu-item-28235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28235"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/">เรื่องเด็ก<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18951"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/baby-ages-0-1/">ทารก 0-1 ปี</a></li>
	<li id="menu-item-18952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18952"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/toddler-ages-1-3/">เด็ก 1-3 ปี</a></li>
	<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="http://www.amarinbabyandkids.com/category/preschooler-kid/kid-ages-3-6/">เด็ก 3-6 ปี</a></li>
	<li id="menu-item-18954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18954"><a href="http://www.amarinbabyandkids.com/category/preschooler-kid/kid-age-7-12/">เด็ก 7-12 ปี</a></li>
	<li id="menu-item-22960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22960"><a href="http://www.amarinbabyandkids.com/category/school/">โรงเรียน</a></li>
</ul>
</li>
<li id="menu-item-28166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28166"><a href="#">Tools<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28167"><a href="#">ฤกษ์ดีวันแต่งงาน &#038; คลอดบุตร</a></li>
	<li id="menu-item-28168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28168"><a href="#">คำนวณวันมีลูก</a></li>
	<li id="menu-item-28169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28169"><a target="_blank" href="http://www.amarinbabyandkids.com/app/childname/">ตั้งชื่อลูก</a></li>
	<li id="menu-item-28170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28170"><a href="#">คำนวณส่วนสูงลูก</a></li>
</ul>
</li>
<li id="menu-item-28234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28234"><a href="http://www.amarinbabyandkids.com/category/family/">ครอบครัว<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22962"><a href="http://www.amarinbabyandkids.com/category/family/financial-law/">การเงินและกฎหมายครอบครัว</a></li>
	<li id="menu-item-22963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22963"><a href="http://www.amarinbabyandkids.com/category/family/family-activity/">กิจกรรมครอบครัว</a></li>
	<li id="menu-item-22964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22964"><a href="http://www.amarinbabyandkids.com/category/family/relationships/">ความสัมพันธ์ครอบครัว</a></li>
	<li id="menu-item-22965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22965"><a href="http://www.amarinbabyandkids.com/category/family/hotel-review/">รีวิวที่พัก</a></li>
	<li id="menu-item-22973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22973"><a href="http://www.amarinbabyandkids.com/category/family/travel-review/">รีวิวที่เที่ยว</a></li>
	<li id="menu-item-22974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22974"><a href="http://www.amarinbabyandkids.com/category/family/restaurant-review/">ร้านอาหารแนะนำ</a></li>
	<li id="menu-item-28175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28175"><a href="http://www.amarinbabyandkids.com/category/family/family-blogger/">Family Blogger</a></li>
</ul>
</li>
<li id="menu-item-28233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28233"><a href="http://www.amarinbabyandkids.com/category/food/">อาหาร &#038; สุขภาพ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22966"><a href="http://www.amarinbabyandkids.com/category/food/menu-baby/">เมนูอาหารเบบี๋</a></li>
	<li id="menu-item-22967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="http://www.amarinbabyandkids.com/category/food/menu-kids/">เมนูอาหารเด็ก</a></li>
	<li id="menu-item-22968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22968"><a href="http://www.amarinbabyandkids.com/category/food/menu-pregnant/">เมนูอาหารสำหรับแม่ท้อง</a></li>
	<li id="menu-item-22969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22969"><a href="http://www.amarinbabyandkids.com/category/health-beauty/parent-health/">สุขภาพพ่อแม่</a></li>
	<li id="menu-item-22970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22970"><a href="http://www.amarinbabyandkids.com/category/health-beauty/mom-fit/">อาหารและการออกกำลังกาย</a></li>
	<li id="menu-item-22971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22971"><a href="http://www.amarinbabyandkids.com/category/health-beauty/beauty/">ความงาม</a></li>
</ul>
</li>
<li id="menu-item-28232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28232"><a href="http://www.amarinbabyandkids.com/category/news-event/">ข่าว &#038; กิจกรรม<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26285"><a href="http://activity.amarinbabyandkids.com/Vote/2016/rule.php">โหวตหนูน้อยขวัญใจมหาชน</a></li>
	<li id="menu-item-26278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26278"><a href="http://www.amarinbabyandkids.com/amarinbabykidsfair/fun/cover-kids/">สมัคร Cover Kids</a></li>
	<li id="menu-item-26284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26284"><a href="http://www.amarinbabyandkids.com/amarinbabykidsfair/fun/fashion-show/">สมัคร Fashion Show</a></li>
	<li id="menu-item-26286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="http://www.amarinbabyandkids.com/activity/rally/2016_2/">สมัคร Baby Rally</a></li>
	<li id="menu-item-26287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="http://activity.amarinbabyandkids.com/Pregnancy/2016/index.php">สมัคร แม่ท้องสุขภาพดี</a></li>
	<li id="menu-item-24512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24512"><a href="http://www.realparents.tv/activity/SmileoftheDay/">Smile of the Day</a></li>
	<li id="menu-item-28173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28173"><a href="http://www.amarinbabyandkids.com/category/news-event/celeb-news/">ครอบครัวคนดัง</a></li>
	<li id="menu-item-28172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28172"><a href="http://www.amarinbabyandkids.com/category/news-event/family-news/">ข่าวเด่น</a></li>
	<li id="menu-item-28171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28171"><a href="http://www.amarinbabyandkids.com/category/news-event/news-and-events/">ข่าวฝากประชาสัมพันธ์</a></li>
	<li id="menu-item-30124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30124"><a href="http://www.amarinbabyandkids.com/list-awards-abk-58-59/">ประกาศรายชื่อผู้ได้รับรางวัล</a></li>
</ul>
</li>
<li id="menu-item-28029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28029"><a href="http://www.amarinbabyandkids.com/category/vdo/">ภาพ &#038; วิดีโอ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28874"><a href="http://www.amarinbabyandkids.com/category/vdo/easy-baby-and-kids/">easy baby &#038; kids</a></li>
	<li id="menu-item-28180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28180"><a href="http://www.amarinbabyandkids.com/category/vdo/behind-the-scene/">เซ็ตแฟชั่นจากเล่ม</a></li>
	<li id="menu-item-28178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28178"><a href="http://www.amarinbabyandkids.com/category/vdo/cute-vdo/">คลิปน่ารัก</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.amarinbabyandkids.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-28236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-28236"><a href="http://www.amarinbabyandkids.com/praewpeundek/">แพรวเพื่อนเด็ก</a></li>
<li id="menu-item-28237" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28237"><a href="http://www.amarinbabyandkids.com/fair/">งานแฟร์</a></li>
<li id="menu-item-28033" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28033"><a href="http://www.amarinbabyandkids.com/category/school/">โรงเรียน</a></li>
<li id="menu-item-28076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28076"><a href="#"><i class="fa fa-shopping-cart size-icon"></i>Shop</a></li>
<li id="menu-item-28077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28077"><a target="_blank" href="https://www.facebook.com/AmarinBabyAndKids/"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/02/icon_facebook_color.gif" /></a></li>
<li id="menu-item-28080" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28080"><a target="_blank" href="https://www.instagram.com/amarinbabyandkids/"><img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/02/icon_instagram_color.gif" /></a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.amarinbabyandkids.com/">
                <img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/08/logo.png" alt=""/>
                <span class="td-visual-hidden">amarinbabyandkids</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.amarinbabyandkids.com/">
			<img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.amarinbabyandkids.com/">
			<img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-realparent-menu-container"><ul id="menu-realparent-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28181"><a href="http://www.amarinbabyandkids.com/category/pregnancy/">ตั้งครรภ์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22958"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/">เตรียมตัวตั้งครรภ์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18950"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/">คุณแม่ท้อง</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28235"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/">เรื่องเด็ก</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18951"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/baby-ages-0-1/">ทารก 0-1 ปี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18952"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/toddler-ages-1-3/">เด็ก 1-3 ปี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18953"><a href="http://www.amarinbabyandkids.com/category/preschooler-kid/kid-ages-3-6/">เด็ก 3-6 ปี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18954"><a href="http://www.amarinbabyandkids.com/category/preschooler-kid/kid-age-7-12/">เด็ก 7-12 ปี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22960"><a href="http://www.amarinbabyandkids.com/category/school/">โรงเรียน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28166"><a href="#">Tools</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28167"><a href="#">ฤกษ์ดีวันแต่งงาน &#038; คลอดบุตร</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28168"><a href="#">คำนวณวันมีลูก</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28169"><a target="_blank" href="http://www.amarinbabyandkids.com/app/childname/">ตั้งชื่อลูก</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28170"><a href="#">คำนวณส่วนสูงลูก</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28234"><a href="http://www.amarinbabyandkids.com/category/family/">ครอบครัว</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22962"><a href="http://www.amarinbabyandkids.com/category/family/financial-law/">การเงินและกฎหมายครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22963"><a href="http://www.amarinbabyandkids.com/category/family/family-activity/">กิจกรรมครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22964"><a href="http://www.amarinbabyandkids.com/category/family/relationships/">ความสัมพันธ์ครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22965"><a href="http://www.amarinbabyandkids.com/category/family/hotel-review/">รีวิวที่พัก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22973"><a href="http://www.amarinbabyandkids.com/category/family/travel-review/">รีวิวที่เที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22974"><a href="http://www.amarinbabyandkids.com/category/family/restaurant-review/">ร้านอาหารแนะนำ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28175"><a href="http://www.amarinbabyandkids.com/category/family/family-blogger/">Family Blogger</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28233"><a href="http://www.amarinbabyandkids.com/category/food/">อาหาร &#038; สุขภาพ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22966"><a href="http://www.amarinbabyandkids.com/category/food/menu-baby/">เมนูอาหารเบบี๋</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22967"><a href="http://www.amarinbabyandkids.com/category/food/menu-kids/">เมนูอาหารเด็ก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22968"><a href="http://www.amarinbabyandkids.com/category/food/menu-pregnant/">เมนูอาหารสำหรับแม่ท้อง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22969"><a href="http://www.amarinbabyandkids.com/category/health-beauty/parent-health/">สุขภาพพ่อแม่</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22970"><a href="http://www.amarinbabyandkids.com/category/health-beauty/mom-fit/">อาหารและการออกกำลังกาย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22971"><a href="http://www.amarinbabyandkids.com/category/health-beauty/beauty/">ความงาม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-28232"><a href="http://www.amarinbabyandkids.com/category/news-event/">ข่าว &#038; กิจกรรม</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26285"><a href="http://activity.amarinbabyandkids.com/Vote/2016/rule.php">โหวตหนูน้อยขวัญใจมหาชน</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26278"><a href="http://www.amarinbabyandkids.com/amarinbabykidsfair/fun/cover-kids/">สมัคร Cover Kids</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26284"><a href="http://www.amarinbabyandkids.com/amarinbabykidsfair/fun/fashion-show/">สมัคร Fashion Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26286"><a href="http://www.amarinbabyandkids.com/activity/rally/2016_2/">สมัคร Baby Rally</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26287"><a href="http://activity.amarinbabyandkids.com/Pregnancy/2016/index.php">สมัคร แม่ท้องสุขภาพดี</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24512"><a href="http://www.realparents.tv/activity/SmileoftheDay/">Smile of the Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28173"><a href="http://www.amarinbabyandkids.com/category/news-event/celeb-news/">ครอบครัวคนดัง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28172"><a href="http://www.amarinbabyandkids.com/category/news-event/family-news/">ข่าวเด่น</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28171"><a href="http://www.amarinbabyandkids.com/category/news-event/news-and-events/">ข่าวฝากประชาสัมพันธ์</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30124"><a href="http://www.amarinbabyandkids.com/list-awards-abk-58-59/">ประกาศรายชื่อผู้ได้รับรางวัล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28029"><a href="http://www.amarinbabyandkids.com/category/vdo/">ภาพ &#038; วิดีโอ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28874"><a href="http://www.amarinbabyandkids.com/category/vdo/easy-baby-and-kids/">easy baby &#038; kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28180"><a href="http://www.amarinbabyandkids.com/category/vdo/behind-the-scene/">เซ็ตแฟชั่นจากเล่ม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28178"><a href="http://www.amarinbabyandkids.com/category/vdo/cute-vdo/">คลิปน่ารัก</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.amarinbabyandkids.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div>
        <div id="abk-970x250-1" class="banner-billboard-inside desktop" style="margin-bottom:10px;">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display("abk-970x250-1"); });
            </script>
        </div>
        <div id="abk-300x250-mobile-1" style='height:250px; width:300px;' class="banner-billboard-inside mobile">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display("abk-300x250-mobile-1"); });
            </script>
        </div>
    </div>

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.amarinbabyandkids.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News &amp;amp; Event" class="entry-crumb" itemprop="url" href="http://www.amarinbabyandkids.com/category/news-event/"><span itemprop="title">News &amp; Event</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย"><meta itemprop="url" content = "http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/">ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49660" class="post-49660 post type-post status-publish format-standard hentry category-news-event category-family-news tag-6902 tag-4107" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.amarinbabyandkids.com/category/news-event/">News &amp; Event</a></li><li class="entry-category"><a  href="http://www.amarinbabyandkids.com/category/news-event/family-news/">ข่าวเด่น</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.amarinbabyandkids.com/author/bombay/">Amarin Baby &amp; Kids</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T23:06:23+00:00" >14/10/2016</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fnews-event%2Fteach-kids-about-the-history-of-thailand%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%A3%E0%B8%B9%E0%B9%89%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B9%84%E0%B8%AB%E0%B8%A1%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B9%83%E0%B8%99%E0%B8%8A%E0%B9%88%E0%B8%A7%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B8%A5%E0%B8%B2%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B3%E0%B8%84%E0%B8%B1%E0%B8%8D%E0%B9%83%E0%B8%99%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A7%E0%B8%B1%E0%B8%95%E0%B8%B4%E0%B8%A8%E0%B8%B2%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B9%8C%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B9%84%E0%B8%97%E0%B8%A2&url=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fnews-event%2Fteach-kids-about-the-history-of-thailand%2F&via=amarinbabyandkids"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/&amp;media=&description=ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญใน ประวัติศาสตร์ไทย และในอนาคตลูกจะต้องเป็นผู้เล่าถ่ายทอดเรื่องราวทางประวัติศาสตร์เหล่านี้ต่อไป" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%A3%E0%B8%B9%E0%B9%89%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B9%84%E0%B8%AB%E0%B8%A1%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B9%83%E0%B8%99%E0%B8%8A%E0%B9%88%E0%B8%A7%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B8%A5%E0%B8%B2%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B3%E0%B8%84%E0%B8%B1%E0%B8%8D%E0%B9%83%E0%B8%99%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A7%E0%B8%B1%E0%B8%95%E0%B8%B4%E0%B8%A8%E0%B8%B2%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B9%8C%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B9%84%E0%B8%97%E0%B8%A2%20-%20http%3A%2F%2Fwww.amarinbabyandkids.com%2Fnews-event%2Fteach-kids-about-the-history-of-thailand%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>อีกหนึ่งเรื่องสุดสำคัญที่ต้องจารึกใน <em><strong>ประวัติศาสตร์ไทย</strong></em> นับเป็นวันสูญเสียครั้งใหญ่หลวงของพสกนิกร ประชาชนชาวไทยทั้งในประเทศและต่างประเทศ ต่างร่ำไห้ระงมกันทั่วทั้งแผ่นดิน เมื่อเวลา 19.00 น. พล.อ.ประยุทธ์ จันทร์โอชา นายกรัฐมนตรี และหัวหน้าคสช. แถลงผ่านโทรทัศน์รวมการเฉพาะกิจว่า</p>
<blockquote>
<h4><strong>พี่น้องประชาชนชาวไทยที่อยู่ในราชอาณาจักร และในต่างประเทศทั่วโลกทุกท่าน วันที่ชาวไทยทั้งปวงไม่ต้องการแม้แต่จะนึกคิด และไม่ปรารถนาแม้แต่จะได้ยินก็มาถึง เมื่อสำนักพระราชวังได้ออกแถลงการณ์อย่างเป็นทางการว่า พระบาทสมเด็จพระปรมินทรมหาภูมิพลอดุลยเดช มหิตลาธิเบศรรามาธิบดีจักรีนฤ บดินทร สยามมินทราธิราช บรมนาถบพิตร เสด็จสวรรคตแล้ว ในวันพฤหัสบดีที่ 13 ตุลาคม พุทธศักราช 2559 เวลา 15 นาฬิกา 52 นาที เสด็จสวรรคต ณ โรงพยาบาลศิริราช ด้วยพระอาการสงบ สิริพระชนมพรรษาปีที่ 89 ทรงครองราชสมบัติได้ 70 ปี</strong></h4>
</blockquote>
<p>จากเหตุการณ์ที่เกิดขึ้น จึงมีเรื่อง&#8230;ที่ส่งต่อกันมาทาง Line ฝากถึงเด็กๆ ทุกคน เกี่ยวกับช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย ดังนี้&#8230;</p>
<pre>เด็กๆ....



ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย

ลูกจะได้เห็นถึงงานพระราชพิธีตามขนบธรรมเนียมโบราณราชประเพณีอีกหลายๆ งานพระราชพิธี

ลูกจะได้เป็นส่วนหนึ่งในช่วงเวลาสำคัญนี้

และในอนาคตลูกจะต้องเป็นผู้เล่าถ่ายทอดเรื่องราวทางประวัติศาสตร์เหล่านี้ต่อไป



วันนี้ลูกอายุยังน้อยอาจจะไม่เข้าใจถึงความเศร้าโศกของคนทั้งชาติได้

แต่ด้วยความเป็นเด็ก ลูกๆจะมีความจำที่ดีจดจำความงดงามของงานพระราชพิธีของชาติเราไว้เพื่อสืบทอด

องค์ความรู้ต่อไปในวันหน้าเมื่อลูกเป็นผู้ใหญ่กัน



สิ้นแผ่นดินพระเจ้าอยู่หัวรัชกาลที่ ๙ แผ่นดินแรกในชีวิตของลูกแล้ว

จากนี้คงมีการปรับเปลี่ยนบทเรียน คำราชศัพท์ ภาษาไทย บุคคลสำคัญ ในวิชาสังคมและประวัติศาสตร์

พระนามเจ้านายที่ต้องมีการลำดับใหม่หลายพระองค์ ในเวลาไม่ช้า วันสำคัญในปฏิทิน จะเปลี่ยนไปด้วย

<strong><img class="aligncenter wp-image-49666 size-medium" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-300x225.jpg" alt="ประวัติศาสตร์ไทย" width="300" height="225" srcset="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-300x225.jpg 300w, http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-768x576.jpg 768w, http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-80x60.jpg 80w, http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-265x198.jpg 265w, http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-696x522.jpg 696w, http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720-560x420.jpg 560w, http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/thai-1549030_960_720.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></strong>
เด็กๆกำลังจะเข้าสู่แผ่นดินที่ ๒ ในชีวิต

ขอแนะนำว่า เงินในกระปุกออมสิน ทั้งเหรียญหรือธนบัตร ให้ลูกเก็บไว้บางส่วนไม่ต้องฝากแบงค์

เพราะอีกไม่ช้าจะมีการเปลี่ยนแปลงนะลูกจะไม่ได้ใช้ ได้เห็นและนำออกมาใช้เมื่อมีพระเจ้าอยู่หัวพระองค์ใหม่

เอกสารทางราชการ ที่เกี่ยวกับตัวเองที่เป็นตราแผ่นดิน มีตราประทับพระราชลัญกร

เก็บไว้กันให้ดีนะลูก…</pre>
<hr />
<p>เครดิต :การส่งต่อ line</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.amarinbabyandkids.com/tag/%e0%b8%9e%e0%b9%88%e0%b8%ad%e0%b8%ab%e0%b8%a5%e0%b8%a7%e0%b8%87/">พ่อหลวง</a></li><li><a href="http://www.amarinbabyandkids.com/tag/%e0%b9%83%e0%b8%99%e0%b8%ab%e0%b8%a5%e0%b8%a7%e0%b8%87/">ในหลวง</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fnews-event%2Fteach-kids-about-the-history-of-thailand%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%A3%E0%B8%B9%E0%B9%89%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B9%84%E0%B8%AB%E0%B8%A1%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B9%83%E0%B8%99%E0%B8%8A%E0%B9%88%E0%B8%A7%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B8%A5%E0%B8%B2%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B3%E0%B8%84%E0%B8%B1%E0%B8%8D%E0%B9%83%E0%B8%99%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A7%E0%B8%B1%E0%B8%95%E0%B8%B4%E0%B8%A8%E0%B8%B2%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B9%8C%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B9%84%E0%B8%97%E0%B8%A2&url=http%3A%2F%2Fwww.amarinbabyandkids.com%2Fnews-event%2Fteach-kids-about-the-history-of-thailand%2F&via=amarinbabyandkids"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/&amp;media=&description=ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญใน ประวัติศาสตร์ไทย และในอนาคตลูกจะต้องเป็นผู้เล่าถ่ายทอดเรื่องราวทางประวัติศาสตร์เหล่านี้ต่อไป" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%A3%E0%B8%B9%E0%B9%89%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B9%84%E0%B8%AB%E0%B8%A1%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B9%83%E0%B8%99%E0%B8%8A%E0%B9%88%E0%B8%A7%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B8%A5%E0%B8%B2%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B3%E0%B8%84%E0%B8%B1%E0%B8%8D%E0%B9%83%E0%B8%99%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A7%E0%B8%B1%E0%B8%95%E0%B8%B4%E0%B8%A8%E0%B8%B2%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B9%8C%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B9%84%E0%B8%97%E0%B8%A2%20-%20http%3A%2F%2Fwww.amarinbabyandkids.com%2Fnews-event%2Fteach-kids-about-the-history-of-thailand%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/" data-text="ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.amarinbabyandkids.com/dad-and-kids/king/">คำพ่อสอน และ 9 คำสอนของพ่อหลวง</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.amarinbabyandkids.com/author/bombay/">Amarin Baby &amp; Kids</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Amarin Baby &amp; Kids"></span><meta itemprop="datePublished" content="2016-10-14T23:06:23+00:00"><meta itemprop="dateModified" content="2016-10-14T23:06:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.amarinbabyandkids.com/wp-content/uploads/2016/08/logo.png"></span><meta itemprop="name" content="amarinbabyandkids"></span><meta itemprop="headline " content="ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.amarinbabyandkids.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_58010b9054915_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58010b9054915" ><script>var block_td_uid_2_58010b9054915 = new tdBlock();
block_td_uid_2_58010b9054915.id = "td_uid_2_58010b9054915";
block_td_uid_2_58010b9054915.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_58010b9054915_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49660,"live_filter_cur_post_author":"9192202"}';
block_td_uid_2_58010b9054915.td_column_number = "3";
block_td_uid_2_58010b9054915.block_type = "td_block_related_posts";
block_td_uid_2_58010b9054915.post_count = "3";
block_td_uid_2_58010b9054915.found_posts = "404";
block_td_uid_2_58010b9054915.header_color = "";
block_td_uid_2_58010b9054915.ajax_pagination_infinite_stop = "";
block_td_uid_2_58010b9054915.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_2_58010b9054915);
</script><h4 class="td-related-title"><a id="td_uid_3_58010b905604f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_58010b9054915" href="#">RELATED ARTICLES</a><a id="td_uid_4_58010b90560a4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_58010b9054915" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_58010b9054915 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/dad-and-kids/king/" rel="bookmark" title="คำพ่อสอน และ 9 คำสอนของพ่อหลวง"><img width="218" height="150" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/king-218x150.jpg" alt="คำสอนของพ่อ" title="คำพ่อสอน และ 9 คำสอนของพ่อหลวง"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/dad-and-kids/king/" rel="bookmark" title="คำพ่อสอน และ 9 คำสอนของพ่อหลวง">คำพ่อสอน และ 9 คำสอนของพ่อหลวง</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/first-aid/accident/kids-alone-3/" rel="bookmark" title="อุทาหรณ์!! อย่าปล่อยให้เด็กๆ อยู่กันตามลำพัง"><img width="218" height="150" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/kids-Baby-218x150.jpg" alt="ปล่อยเด็กๆ อยู่กันตามลำพัง" title="อุทาหรณ์!! อย่าปล่อยให้เด็กๆ อยู่กันตามลำพัง"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/first-aid/accident/kids-alone-3/" rel="bookmark" title="อุทาหรณ์!! อย่าปล่อยให้เด็กๆ อยู่กันตามลำพัง">อุทาหรณ์!! อย่าปล่อยให้เด็กๆ อยู่กันตามลำพัง</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/first-aid/guidelines-stop-of-pregnancy-infected-zika/" rel="bookmark" title="กรมการแพทย์เผย! แนวทางดูแล-ยุติการตั้งครรภ์ “แม่ท้องติดเชื้อซิกา-เด็กหัวลีบ”"><img width="218" height="150" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/แนวทาง-218x150.jpg" alt="" title="กรมการแพทย์เผย! แนวทางดูแล-ยุติการตั้งครรภ์ “แม่ท้องติดเชื้อซิกา-เด็กหัวลีบ”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/first-aid/guidelines-stop-of-pregnancy-infected-zika/" rel="bookmark" title="กรมการแพทย์เผย! แนวทางดูแล-ยุติการตั้งครรภ์ “แม่ท้องติดเชื้อซิกา-เด็กหัวลีบ”">กรมการแพทย์เผย! แนวทางดูแล-ยุติการตั้งครรภ์ “แม่ท้องติดเชื้อซิกา-เด็กหัวลีบ”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58010b9054915" data-td_block_id="td_uid_2_58010b9054915"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58010b9054915" data-td_block_id="td_uid_2_58010b9054915"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/abk-300x250_1 -->
<div id='abk-300x250-1'  class="banner-billboard-inside">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('abk-300x250-1'); });
</script>
</div></div>
		</aside><aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.amarinbabyandkids.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_58010b905a22d_rand td-pb-border-top"  data-td-block-uid="td_uid_5_58010b905a22d" ><script>var block_td_uid_5_58010b905a22d = new tdBlock();
block_td_uid_5_58010b905a22d.id = "td_uid_5_58010b905a22d";
block_td_uid_5_58010b905a22d.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"3069,3309,1773,1289,1688,3066,1478,1171,1293,1274,3070,3068,3077","custom_title":"POPULAR POST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_58010b905a22d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58010b905a22d.td_column_number = "1";
block_td_uid_5_58010b905a22d.block_type = "td_block_7";
block_td_uid_5_58010b905a22d.post_count = "0";
block_td_uid_5_58010b905a22d.found_posts = "0";
block_td_uid_5_58010b905a22d.header_color = "#";
block_td_uid_5_58010b905a22d.ajax_pagination_infinite_stop = "";
block_td_uid_5_58010b905a22d.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_5_58010b905a22d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POST</span></h4></div><div id=td_uid_5_58010b905a22d class="td_block_inner"></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="widget-title">
<h4>TOOLS</h4>
</div>
<div style="overflow: hidden;">
<div class="toollist clear">
<h3>ฤกษ์ดีวันแต่งงาน &amp; คลอดบุตร</h3>
<a style="visibility: hidden;" href="#">ดูเพิ่มเติม</a>

<img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/01/weddinggoodday.gif" />

</div>
<div class="toollist clear">
<h3>คำนวณวันมีลูก</h3>
<a style="visibility: hidden;" href="#">ดูเพิ่มเติม</a>

<img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/01/datebaby_calculator.gif" />

</div>
<div class="toollist clear">
<h3><a href="http://www.amarinbabyandkids.com/app/childname/" target="_blank">ตั้งชื่อลูก</a></h3>
<a href="http://www.amarinbabyandkids.com/app/childname/" target="_blank">ดูเพิ่มเติม</a>

<img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/01/namebaby.gif" />

</div>
<div class="toollist clear">
<h3>คำนวณส่วนสูงลูก</h3>
<p class="last"><a style="visibility: hidden;" href="#">ดูเพิ่มเติม</a></p>
<img src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/01/height_calculator.gif" />

</div>
</div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_58010b905c985_rand td-pb-border-top"  data-td-block-uid="td_uid_6_58010b905c985" ><script>var block_td_uid_6_58010b905c985 = new tdBlock();
block_td_uid_6_58010b905c985.id = "td_uid_6_58010b905c985";
block_td_uid_6_58010b905c985.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"3069,3309,1773,1289,1688,3066,1478,1171,1293,1274,3070,3068,3077","custom_title":"RECENT POST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_58010b905c985_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58010b905c985.td_column_number = "1";
block_td_uid_6_58010b905c985.block_type = "td_block_7";
block_td_uid_6_58010b905c985.post_count = "4";
block_td_uid_6_58010b905c985.found_posts = "3754";
block_td_uid_6_58010b905c985.header_color = "#";
block_td_uid_6_58010b905c985.ajax_pagination_infinite_stop = "";
block_td_uid_6_58010b905c985.max_num_pages = "939";
tdBlocksArray.push(block_td_uid_6_58010b905c985);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECENT POST</span></h4></div><div id=td_uid_6_58010b905c985 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/" rel="bookmark" title="ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย"><img width="100" height="70" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/news-event/teach-kids-about-the-history-of-thailand/" rel="bookmark" title="ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย">ลูกรู้ตัวไหมว่ากำลังอยู่ในช่วงเวลาที่สำคัญในประวัติศาสตร์ชาติไทย</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T23:06:23+00:00" >14/10/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/dad-and-kids/king/" rel="bookmark" title="คำพ่อสอน และ 9 คำสอนของพ่อหลวง"><img width="100" height="70" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/king-100x70.jpg" alt="คำสอนของพ่อ" title="คำพ่อสอน และ 9 คำสอนของพ่อหลวง"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/dad-and-kids/king/" rel="bookmark" title="คำพ่อสอน และ 9 คำสอนของพ่อหลวง">คำพ่อสอน และ 9 คำสอนของพ่อหลวง</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T21:21:51+00:00" >14/10/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/health-beauty/parent-health/grief-reaction/" rel="bookmark" title="สมาคมจิตแพทย์ฯ แนะวิธีเยียวยาจิตใจ รับมือกับความสูญเสีย"><img width="100" height="70" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/วิธีรับมือกับความสูญเสีย-100x70.png" alt="" title="สมาคมจิตแพทย์ฯ แนะวิธีเยียวยาจิตใจ รับมือกับความสูญเสีย"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/health-beauty/parent-health/grief-reaction/" rel="bookmark" title="สมาคมจิตแพทย์ฯ แนะวิธีเยียวยาจิตใจ รับมือกับความสูญเสีย">สมาคมจิตแพทย์ฯ แนะวิธีเยียวยาจิตใจ รับมือกับความสูญเสีย</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T13:35:59+00:00" >14/10/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.amarinbabyandkids.com/pregnancy/pregnant-mom/mom-antenatal-care/symptom-cold-goose-bumps/" rel="bookmark" title="สัญญาณเตือน! อาการหนาวใน จุดเริ่มของโรคร้าย"><img width="100" height="70" class="entry-thumb" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/cc-100x70.png" alt="" title="สัญญาณเตือน! อาการหนาวใน จุดเริ่มของโรคร้าย"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.amarinbabyandkids.com/pregnancy/pregnant-mom/mom-antenatal-care/symptom-cold-goose-bumps/" rel="bookmark" title="สัญญาณเตือน! อาการหนาวใน จุดเริ่มของโรคร้าย">สัญญาณเตือน! อาการหนาวใน จุดเริ่มของโรคร้าย</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T17:51:40+00:00" >13/10/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-realparent-menu-container"><ul id="menu-realparent-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28181"><a href="http://www.amarinbabyandkids.com/category/pregnancy/">ตั้งครรภ์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22958"><a href="http://www.amarinbabyandkids.com/category/pregnancy/get-pregnant/">เตรียมตัวตั้งครรภ์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18950"><a href="http://www.amarinbabyandkids.com/category/pregnancy/pregnant-mom/">คุณแม่ท้อง</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28235"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/">เรื่องเด็ก</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18951"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/baby-ages-0-1/">ทารก 0-1 ปี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18952"><a href="http://www.amarinbabyandkids.com/category/baby-toddler/toddler-ages-1-3/">เด็ก 1-3 ปี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18953"><a href="http://www.amarinbabyandkids.com/category/preschooler-kid/kid-ages-3-6/">เด็ก 3-6 ปี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18954"><a href="http://www.amarinbabyandkids.com/category/preschooler-kid/kid-age-7-12/">เด็ก 7-12 ปี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22960"><a href="http://www.amarinbabyandkids.com/category/school/">โรงเรียน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28166"><a href="#">Tools</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28167"><a href="#">ฤกษ์ดีวันแต่งงาน &#038; คลอดบุตร</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28168"><a href="#">คำนวณวันมีลูก</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28169"><a target="_blank" href="http://www.amarinbabyandkids.com/app/childname/">ตั้งชื่อลูก</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28170"><a href="#">คำนวณส่วนสูงลูก</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28234"><a href="http://www.amarinbabyandkids.com/category/family/">ครอบครัว</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22962"><a href="http://www.amarinbabyandkids.com/category/family/financial-law/">การเงินและกฎหมายครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22963"><a href="http://www.amarinbabyandkids.com/category/family/family-activity/">กิจกรรมครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22964"><a href="http://www.amarinbabyandkids.com/category/family/relationships/">ความสัมพันธ์ครอบครัว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22965"><a href="http://www.amarinbabyandkids.com/category/family/hotel-review/">รีวิวที่พัก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22973"><a href="http://www.amarinbabyandkids.com/category/family/travel-review/">รีวิวที่เที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22974"><a href="http://www.amarinbabyandkids.com/category/family/restaurant-review/">ร้านอาหารแนะนำ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28175"><a href="http://www.amarinbabyandkids.com/category/family/family-blogger/">Family Blogger</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28233"><a href="http://www.amarinbabyandkids.com/category/food/">อาหาร &#038; สุขภาพ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22966"><a href="http://www.amarinbabyandkids.com/category/food/menu-baby/">เมนูอาหารเบบี๋</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22967"><a href="http://www.amarinbabyandkids.com/category/food/menu-kids/">เมนูอาหารเด็ก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22968"><a href="http://www.amarinbabyandkids.com/category/food/menu-pregnant/">เมนูอาหารสำหรับแม่ท้อง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22969"><a href="http://www.amarinbabyandkids.com/category/health-beauty/parent-health/">สุขภาพพ่อแม่</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22970"><a href="http://www.amarinbabyandkids.com/category/health-beauty/mom-fit/">อาหารและการออกกำลังกาย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22971"><a href="http://www.amarinbabyandkids.com/category/health-beauty/beauty/">ความงาม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-28232"><a href="http://www.amarinbabyandkids.com/category/news-event/">ข่าว &#038; กิจกรรม</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26285"><a href="http://activity.amarinbabyandkids.com/Vote/2016/rule.php">โหวตหนูน้อยขวัญใจมหาชน</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26278"><a href="http://www.amarinbabyandkids.com/amarinbabykidsfair/fun/cover-kids/">สมัคร Cover Kids</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26284"><a href="http://www.amarinbabyandkids.com/amarinbabykidsfair/fun/fashion-show/">สมัคร Fashion Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26286"><a href="http://www.amarinbabyandkids.com/activity/rally/2016_2/">สมัคร Baby Rally</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26287"><a href="http://activity.amarinbabyandkids.com/Pregnancy/2016/index.php">สมัคร แม่ท้องสุขภาพดี</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24512"><a href="http://www.realparents.tv/activity/SmileoftheDay/">Smile of the Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28173"><a href="http://www.amarinbabyandkids.com/category/news-event/celeb-news/">ครอบครัวคนดัง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28172"><a href="http://www.amarinbabyandkids.com/category/news-event/family-news/">ข่าวเด่น</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28171"><a href="http://www.amarinbabyandkids.com/category/news-event/news-and-events/">ข่าวฝากประชาสัมพันธ์</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30124"><a href="http://www.amarinbabyandkids.com/list-awards-abk-58-59/">ประกาศรายชื่อผู้ได้รับรางวัล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28029"><a href="http://www.amarinbabyandkids.com/category/vdo/">ภาพ &#038; วิดีโอ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28874"><a href="http://www.amarinbabyandkids.com/category/vdo/easy-baby-and-kids/">easy baby &#038; kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28180"><a href="http://www.amarinbabyandkids.com/category/vdo/behind-the-scene/">เซ็ตแฟชั่นจากเล่ม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28178"><a href="http://www.amarinbabyandkids.com/category/vdo/cute-vdo/">คลิปน่ารัก</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2015 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-49638" class="pum pum-overlay pum-theme-49632 popmake-overlay 1" data-popmake="{&quot;id&quot;:49638,&quot;slug&quot;:&quot;%e0%b8%98-%e0%b8%aa%e0%b8%96%e0%b8%b4%e0%b8%95%e0%b9%83%e0%b8%99%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b9%83%e0%b8%88&quot;,&quot;theme_id&quot;:49632,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-49638&quot;,&quot;key&quot;:&quot;157beef870d&quot;,&quot;time&quot;:&quot;12 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-49638&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;10&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49638" class="pum-container popmake theme-49632 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter size-full wp-image-49639" src="http://www.amarinbabyandkids.com/wp-content/uploads/2016/10/fb-abk.jpg" alt="fb-abk" width="900" height="900" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58010b906cd23
    -->

    <script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/wpdialog.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/comment-reply.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.amarinbabyandkids.com\/wp-admin\/admin-ajax.php","default_theme":"49632"};
var ajaxurl = "http:\/\/www.amarinbabyandkids.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "49632";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-content/plugins/popup-maker/assets/js/site.js?defer&#038;ver=1.4.20' defer='defer'></script>
<script type='text/javascript' src='http://www.amarinbabyandkids.com/wp-includes/js/wp-embed.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.amarinbabyandkids.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.amarinbabyandkids.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'106505477',post:'49660',tz:'7',srv:'www.amarinbabyandkids.com'} ]);
	_stq.push([ 'clickTrackerInit', '106505477', '49660' ]);
</script>
<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->

</body>
</html>

<!-- Dynamic page generated in 0.623 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-10-14 23:45:04 -->

<!-- Compression = gzip -->